Дон Файла. 10 уроков на салфетке

Азбука успеха. Как построить крупную и успешную многоуровневую организацию (МЛМ)

ПРЕДИСЛОВИЕ

Все большее число компаний, работающих по принципу МЛМ, т.е. распространяя свою продукцию через независимых дистрибьюторов, проходят на перспективный рынок России и ближнего зарубежья.

Непрофессионалу сегодня довольно сложно разобраться в тонкостях столь необычного способа продажи товаров и услуг, иногда напоминающем "спекуляцию", и оценить надежность и выгодность условий той или иной компании МЛМ.

Эта книга подробно и популярно описывает коммерческие возможности для тех, кто пробует себя в области МЛМ.

Автор ставит своей целью познакомить читателя не только с самим понятием "МЛМ", но и с основными отличиями МЛМ от других систем распространения товаров и услуг, в том числе и от жульнической "пирамиды".

Пионером МЛМ индустрии считается американская компания "Витамины Калифорнии". В 1959 году в Америке появилась компания "Amway", которая и сегодня является лидером МЛМ индустрии, хотя не занимается непосредственно производством продукции, что довольно непопулярно в большом бизнесе.

На сегодняшний день насчитывается более десятка тысяч компаний МЛМ. История показывает, что фирмы этой области находятся на пике научного и технического развития, т.к. продукция, распространяемая дистрибьюторами, должна быть конкурентной в сравнении с аналогами оптовой и розничной торговли.

Этому способствует и сама теория МЛМ, т.е. компании не нужно содержать огромный штат сотрудников, заниматься организацией розничной торговли, служб сбыта, складов, тратить огромные деньги на суперупаковку и многочисленную рекламу. Все сэкономленные средства пускаются на совершенствование технологических процессов, на новые разработки и мотивацию профессионального роста распространителей.

Компании МЛМ быстрее и раньше других реагируют на новейшие "Ноу-Хау" и используют в своем производстве самые передовые технологии.

Заметен парадокс : при действительно лучшем качестве продукции МЛМ, цена, из-за значительной экономии средств, ниже, чем у конкурентов.

История и статистика свидетельствуют об успехах такой формы распространения товаров и услуг. По некоторым данным к началу XXI века около 60% производителей применят принципы МЛМ для реализации своей продукции.

Будешь ли ты участвовать в этой прогрессивной, новой форме бизнеса или эта возможность пройдет мимо тебя -решай сам.

Эта книга - полезная информация для всех, кто хочет оставаться в курсе событий.

Предложи ее своим близким и друзьям, и, возможно, благодаря этой книге, они смогут реализовать все свои мечты и достичь огромных успехов.

ВВЕДЕНИЕ

Представление о MLM

Multi-Level Marketing (MLM) занимает особое место среди современных способов продажи, как один из наиболее быстро распространяющихся и в то же время вызывающий недопонимание.

Многие видят MLM, как модную волну восьмидесятых годов, но его значение гораздо больше. Общества MLM в 90-х годах имеют оборот товаров более 100 миллиардов долларов в год.

Цель этой книги: с помощью иллюстраций и примеров показать тебе, что такое MLM. Ты познакомишься также с тем, как можно эффективно, повторяю, ЭФФЕКТИВНО, объяснить другим Multi-Level Marketing.

Это практический справочник. Написан для того, чтобы помочь подготовке твоих деловых партнеров. Поэтому обобщи материал этой книги в "пакет" начальной информации для твоих деловых партнеров.

С 1973 года Дон Файлла (Don Failla) постоянно работал над материалом "Уроков на салфетке". Эта книга построена на этой его работе. Я уже в 1969 году включился в систему сетевого маркетинга. Данная книга содержит полный материал разработанных до сих пор "Уроков на салфетке".

Прежде, чем углубиться в подробности "Уроков на салфетке", разрешите ответить на наиболее часто задаваемый и самый основной вопрос: "Что же такое MLM?" В этой книге попеременно используем понятия MLM (МЛМ) и Multi-Level Marketing (многоступенчатый маркетинг). Маркетинг (продажа) означает доставку товара или услуги от производителя к потребителю. Выражение Multi-Level (многоступенчатый) означает систему поощрения людей, доставляющих товар или услугу потребителю. Multi (много) значит "более, чем один". Level (уровень, ступень) скорее обозначает "поколение".

Таким образом, спокойно можно назвать систему Multi Generation Marketing (продажа с помощью нескольких поколений). Но остановимся на выражении Multi-Level, как на самом распространенном. Настолько распространенном, что !!!множество нелегальных цепных систем и пирамид по распространению товаров также обозначают себя "программами Multi-Level". Поэтому Multi-Level стала печатью, незаслуженно, и, поэтому многие новые общества МЛМ придумывают другие названия для своих систем продаж. Например, Uni-Level Marketing (одноступенчатая продажа) или Network Marketing (продажа через сеть).

В действительности существует три основных способа продажи товаров:

1. Розничная торговля - уверен, что это знакомо каждому, -универмаг, овощной магазин, зайдешь и купишь что-нибудь.

2. Непосредственная продажа - в общем это, может быть страхование, продажа кухонного оборудования и т.д. Пример непосредственной продажи - косметические изделия, или выставки-продажи домашних кухонных плит.

3. Многоступенчатые продажи или Multi-Level Marketing (MLM) - то, что в этой книге подробно излагается. Данную форму продажи нельзя путать с двумя другими, особенно с непосредственной продажей, которую чаще всего ошибочно причисляют к МЛМ.

Четвертый способ продажи - заказ по почте, что тоже может относиться к системе МЛМ, но скорее является непосредственной продажей.

Пятый вид продажи, который также часто путают с МЛМ, упомянутая Пирамида. Факт, что сделки Пирамиды нелегальны. Основная причина в том, что эта система не приспособлена для продвижения товаров или услуг. Если товар не движется, нельзя говорить о маркетинге, тем более о многоступенчатом маркетинге. Возможно, что для этого способа характерна многоступенчатость, но ни в коем случае не маркетинг.

Основное недопонимание происходит от того, что люди не видят разницы между МЛМ и непосредственной продажей.

Об обществах МЛМ думают, что они представляют программу непосредственной продажи посещением квартир и домов одного за другим. Таково было и твое первое впечатление, когда агент постучал у твоей двери, чтобы продать что-нибудь.

Но есть несколько особенностей, отличающих многоступенчатый маркетинг от розничной и непосредственной торговли.

Самая характерная особенность, что в МЛМ ты находишься благодаря своим интересам, но никогда не останешься один.

Так как ты находишься в деле благодаря своим интересам, то покупаешь товары по оптовой цене у фирмы, которую представляешь. Это значит, что купленные товары ты сам можешь использовать, более того должен использовать. В начале многие люди присоединяются к такой фирме только для того, чтобы покупать товары по оптовой цене. Позднее многие из них становятся "серьезнее".

Поскольку покупаешь товары по ОПТОВОЙ цене, то, если хочешь, можешь продать их по РОЗНИЧНОЙ, получив таким образом ПРИБЫЛЬ.

Недопонимание, связанное с МЛМ, возникает от представления, что тебе НЕОБХОДИМО ПРОДАТЬ, чтобы быть успешным. Есть несколько таких программ, которые обязательно требуют достижения определенной розничной квоты, чтобы получить скидку. Если хочешь, или если этого требует специальная программа сделок, можешь продать, но настоящий материальный успех принесет только организация дела.

ВАЖНО: Добейся, чтобы продажа была естественным результатом организации дела. Многие пострадали от того, что подходили к вопросу с другой стороны - пытались организовать дело с упором на продажу. Прочитав до конца "Уроки на салфетках", поймешь, почему система таким образом не действует.

Слово "продажа" у 95% людей вызывает отрицательные мысли. В МЛМ не нужно продавать в традиционном смысле слова, но ТОВАР ДОЛЖЕН ДВИГАТЬСЯ, без этого никто не получит денег. Дон Файлла определяет продажу, как обращение к чужому лицу с попыткой продать что-нибудь, в чем нет необходимости или желания. Повторим:

Товар должен двигаться, иначе никто не получит денег!

Другое название МЛМ: Network Marketing (продажа через сеть). Когда создаешь дело МЛМ, создаешь, собственно говоря, сеть, через которую ищешь путь продвижения товаров. Розничная продажа - основа продажи через сеть (Network Marketing). В МЛМ или, по-другому, в Network Marketing-e, продажа происходит, когда агенты предлагают товары друзьям, соседям, родственникам. Как видно, никто не обращается к чужим. Для того, чтобы создать БОЛЬШОЕ и УСПЕШНОЕ ДЕЛО, есть необходимость в РАВНОВЕСИИ.

Тебе необходимо спонсировать и обучать системе МЛМ, пока создашь стабильный круг покупателей из друзей, соседей и родственников. Не пытайся все продать в одиночку.

Помни о том, что МЛМ или, по-другому, продажа через сеть, обозначает, что ты создаешь организацию, в которой каждый из многих бизнесменов продает мало товаров.

Это намного эффективнее, чем пытаться в одиночку сделать все. Если проследишь, увидишь, что фирмы МЛМ не тратят большие суммы на рекламу. Реклама происходит почти исключительно через непосредственную коммуникацию потребителей. Так как эти фирмы могут тратить больше средств на разработку продукции, то качество ее значительно выше, чем у товаров, распространяемых в розничной торговле.

Обязательно нужно предложить другу отличный товар, похожий на тот, который он уже использует. Ты просто заменяешь, давно используемый другом товар, на новый, о котором по собственному опыту знаешь, что он значительно лучше.

Теперь ты видишь, что МЛМ не означает хождение по квартирам и предложение товаров незнакомым людям. Некоторые программы Network или МЛМ, которые я знаю, подтверждают, что, если просто ПРЕДЛАГАЕШЬ друзьям данный товар или услугу, то тем самым уже выполнил необходимую "продажу". (Мы это лучше назовем "Предложением", ибо фактически речь идет о нем).

И другое отличие МЛМ от "непосредственной продажи" - это СПОНСИРОВАНИЕ распространителей товара (бизнесменов). При непосредственной продаже, как и при некоторых МЛМ, это называют "вербовкой", но СПОНСИРОВАНИЕ и ВЕРБОВКА совсем не одно и то же. Если спонсируешь кого-нибудь, то фактически обучаешь его, как он должен делать то, что делаешь Ты, или же, как ему построить собственный бизнес.

Мы хотели бы подчеркнуть, что существует большая разница, спонсируешь ли кого-нибудь, или только помогаешь "вступить" в бизнес.

Если спонсируешь кого-нибудь, то берешь на себя обязательство. Если не берешь на себя "обязательство", то наносишь вред тем, что только помогаешь вступить в бизнес.

В данном случае необходимо ИМЕТЬ ЖЕЛАНИЕ помочь новому партнеру создать его собственный бизнес. Эта книга призвана развить твои способности взять на себя ответственность.

Спонсирование - действие, позволяющее бизнесу МЛМ стать крупным. Когда твоя организация начнет расти, ты превратишься в независимого и успешного бизнесмена. Станешь сам своим РУКОВОДИТЕЛЕМ.

Если ты работаешь на фирме непосредственной продажи, то работаешь в интересах фирмы. Если решить уйти из фирмы, переехать в другое место, все можно завершить и начать с начала. В отличие от этого на большинстве фирм МЛМ применяется практика, когда и после переезда в другой регион страны продолжаешь спонсировать людей, не теряя ценностей, созданных твоей группой людей. В фирмах МЛМ ты можешь заработать много денег. В некоторых фирмах это происходит медленнее, в других - быстрее.

Прибыль всегда зависит только от организации дела и никогда - от объема продаж.

В некоторых фирмах надежное проживание обеспечивает продажа товаров, но КАПИТАЛ можешь создать себе только с помощью организации бизнеса, в качестве первостепенной цели.

Люди начинают бизнес МЛМ с надеждой заработать 50, 100 или 200 долларов в месяц. Затем неожиданно констатируют, что, если серьезно относиться к бизнесу, то в месяц можно заработать 1000, 2000 долларов и больше. Повторно хотим напомнить, что никто не может заработать столько денег лишь продажей товаров, такие деньги зарабатываются созданием бизнеса.

Первостепенная цель этой книги - развить твои способности к созданию, притом быстрого, крупного и успешного бизнеса МЛМ.
Второстепенная цель - создание соответствующего настроя для МЛМ.

Если кто-нибудь думает, что МЛМ нелегален и его организация подразумевается как пирамида, то возникает много проблем со спонсированием.

Если встречаешься с таким явлением, нужно показать факты, которые опровергают неправильное понимание МЛМ, как пирамиды. Пример виден на рирунке. Сделка пирамиды построена сверху вниз и только те окажутся у вершины, кто были у начала пирамиды. В треугольнике МЛМ каждый начинает с равных стартовых позиций и каждый имеет возможность создать бизнес, даже во много раз больше, чем у спонсора.

Главная цель - дать общую информацию о МЛМ, понять разницу между розничной продажей, непосредственной продажей и МЛМ. После этого можешь начинать успешное Спонсирование в своем бизнесе МЛМ.

Как я уже раньше упоминал, в 90-х годах годовой оборот фирм МЛМ превышает 100 миллиардов долларов. Это КРУПНЫЙ БИЗНЕС.

Большинство людей не подозревает, насколько велик МЛМ.

Multi-Level Marketing как система продаж действует уже около 35 лет. Имеются фирмы МЛМ, годовой оборот которых составляет несколько миллиардов долларов.

Мы знаем фирму, которая в первом году работы сделала оборот 2.000.000 долларов. В следующем году - 15 миллионов, на третий год планировала 75 миллионов. И цель - к концу пятого года работы довести оборот до 1 миллиарда долларов.

Изложенные в данной книге принципы дают возможность достигнуть такой цели. И никто не может сказать, что это плохой бизнес.

МЛМ - самая надежная дорога для изобретателя или производителя, который хочет продвигать на рынок новый товар, не имея миллиона долларов и не желая отдавать товар другому на продажу.

Урок на салфетке № 1. "Дважды два четыре"

Этот урок проведи с будущими партнерами по бизнесу до того, как они ознакомятся с подробностями дела, которое собираешься им представить. Ты ведь желаешь, чтобы их мышление уже с первого дня работало в нужном направлении. Урок на них подействует так сильно, что "журавля поймают в небе", и они будут гореть желанием выйти на улицу, чтобы "спонсировать весь мир" и заработать огромные деньги с помощью МЛМ.

Урок позволит почувствовать, насколько важно заниматься людьми и помогать им в самом начале.

В шутку добавим, что партнеров, не владеющих таблицей умножения, лучше остерегаться, т.к. при спонсировании человека без математических способностей неизбежно возникнут проблемы. Когда пишем таблицу 3х3, вслух говорим: "Вы спонсируете уже 3 человека и обучаете их (здесь применяется понятие "обучать"), чтобы они втроем обучали по 3 человека и т.д.".

Обрати внимание на разницу сумм 16 и 81. Спроси, согласны ли они с тем, что это огромная разница. Объясни, что ДЕЙСТВИТЕЛЬНАЯ РАЗНИЦА всего "I". Каждый спонсирует на ОДНОГО человека БОЛЬШЕ. Слушатели на это отреагируют, и лучше продолжать без остановки.

Таблица 4х4: здесь каждый спонсирует на 2 человека больше. Результат - 256 человек. Здесь подчеркни: "Есть значительная разница, но ...".

Определенно почувствуешь реакцию слушателей, поскольку они начинают понимать суть концепции, и не успеешь закончить предложение, как слушатели подскажут: "НАСТОЯЩАЯ РАЗНИЦА, что каждый спонсировал НА ДВА ЧЕЛОВЕКА БОЛЬШЕ". На 5х5 заканчиваем. Слушатели уже знают, о чем речь. Достаточно, если комментируешь: "В сумме - 625, а это фантастическая разница!".

ДЕЙСТВИТЕЛЬНАЯ РАЗНИЦА В том, ЧТО необходимо спонсировать всего НА 3 ЧЕЛОВЕКА БОЛЬШЕ.

Для большинства людей доступно, что значит спонсировать на 1, 2 или 3 человека больше, но труднее представить цифры в нижнем ряду (16, 81, 256 и 625).

Теперь поставь себя в последнюю таблицу, как человека, спонсирующего в бизнесе 5 серьезных людей. В первой строке таблицы "5" обозначает тех людей, которых ты спонсировал и которые СЕРЬЕЗНО хотят создать свой бизнес. Возможно, тебе нужно спонсировать 10, 15 или 20 человек для того, чтобы найти 5 серьезных.

Когда полностью поймешь все "10 уроков на салфетке", увидишь, что твои люди гораздо БЫСТРЕЕ становятся "серьезными", чем те, кто вступил в бизнес и не знают материала. Книга научит быстрее подготовить людей стать серьезными организаторами бизнеса. Обрати внимание на колонку 5х5: ты спонсируешь 5 человек, каждый из них опять пять и т.д., в сумме получается 780 человек в твоей команде. Пока дойдешь до этого, кто-нибудь, обязательно спросит: "Не нужно ли кому-нибудь продавать товары?"

Если был активным, то обязательно уже слышал такой вопрос. Так что проведи до конца "урок на салфетке" и объясни, что 2х2= ... до 780 бизнесменов.

В любой МЛМ-фирме, если у тебя 780 партнеров, которые сами ИСПОЛЬЗУЮТ товар, это уже значительное количество. (При этом мы говорим о тех, кто не занимается серьезно бизнесом, они только "покупатели товара"). Если у кого-то только 2, 3, 4 или 5 друзей, и у каждого из них по 10 покупателей среди друзей, родственников, знакомых, то это обозначает уже 7800 потребителей товара.

Прибавь к ним 780 бизнесменов твоей огромной организации -не думаешь ли ты, что 8580 потребителей + простые "покупатели" обеспечат тебе хорошо оплачиваемое предприятие? Это способ, которым можешь заработать много денег, каждый из многих людей добавит немного.

Не забывай, что ты работаешь только с 5 серьезными людьми, а не с целой армией!

Мы встречаемся с людьми, которые работают в других программах МЛМ, схожих с нашей, и они удивляются, как БЫСТРО растет наша фирма. Эти люди более длительное время в бизнесе, чем мы, и они спрашивают у нас: "Что же это такое, что ты делаешь, а я нет?"

На этот вопрос можем ответить вопросом "Со сколькими людьми на первом уровне работаешь?" (Первым уровнем считаются люди, которых спонсируешь непосредственно. По-другому их можно назвать продавцами первого уровня).

На последний вопрос слышим ответ, что человек работает с 25-50 людьми. Знаю людей, работающих в МЛМ со 100 людьми на первом уровне.

Гарантирую, что если поймешь основные принципы, указанные в этой книге, в течение 6 месяцев расстанешься с этими людьми, даже если они в деле 6-8 лет.

Когда дойдешь до второго "урока на салфетке", который говорит о синдроме бизнесмена-банкрота в МЛМ, объясню: почему это плохо, если на первой ступени много людей. Подумай об армии, о военном флоте, о военно-воздушных силах, о береговой охране. С самого низшего уровня Пентагона до самого высшего под непосредственным руководством находится не более 5 или 6 (за исключением редких случаев).

Подумай над этим! У Вест-Пойнта и Аннаполиса опыт более 200 лет и там не было того, что кто-нибудь мог бы управлять более, чем 5-6-тью людьми. Непонятно, почему вступившие в систему МЛМ думают, что смогут эффективно работать с 50 людьми на первой ступени. Это невозможно! Поэтому многие из них банкротируют. Далее прочитав книгу, поймешь почему.

Не пытайся работать сразу более, чем с пятью серьезными людьми. Дай понять им, что ты их спонсируешь, и это значит, что начал создавать подгруппы.

Затем придет время, когда у них не будет необходимости в твоей помощи и они начнут самостоятельно создавать свои структуры. Это тебя освободит и ты сможешь начать работу с другим серьезным человеком, придерживаясь правила работать непосредственно только с пятью людьми.

Есть программы, в которых можешь эффективно работать только с 3 или 4-мя людьми, но я не знаю ни одной, в которой можно было бы эффективно работать более, чем с 5-тью людьми.

"Уроки на салфетках" хорошо дополняют друг друга, поэтому возникающие у тебя вопросы прояснятся при чтении книги.

Единственная причина того, что не каждый участвует в МЛМ, в том, что люди не понимают, что это такое.

Урок на салфетке №2. "Синдром бизнесмена-банкрота"

Почему много бизнесменов банкротируют, работая в системе МЛМ? "Второй урок на салфетке" показывает основные ошибки, которые совершают профессионалы-бизнесмены.

Покажем, почему лучше спонсировать 10 учителей, чем 10 бизнесменов. Пойми правильно: я думаю, что профессиональный бизнесмен приносит огромную пользу твоей фирме, как и любой другой, кто изучил "10 уроков на салфетке" и понимает их основную суть.

Большинство людей приходят в замешательство от вышеуказанного установления, но не забудь, они понимают, что МЛМ является способом продажи. Мы спонсируем людей не для фирмы, занимающейся непосредственной продажей. Мы спонсируем их для системы МЛМ.

Проблемы с бизнесменами возникают в основном потому, что они, увидев представленный тобой отличный товар, сразу хватаются за дело. Присоединяют его к товарам, представляемым ими самими, и не требуют, чтобы ты рассказал им, как нужно продавать, - ведь они профессионалы!

Суть дела как раз в том, что мы не хотим рассказывать, как надо продавать. Мы хотим обучить их тому, как надо ОБУЧАТЬ и СПОНСИРОВАТЬ, и создать крупную и успешную фирму Multi-Level Marketing. И этого они, как и любой другой, могут достичь без продажи чего-либо в повседневном, привычном значении слова "продажа".

Если не можешь сесть вместе с ними и объяснить несколько простых вещей о МЛМ и о его отличии от "непосредственной продажи", результатом будет неверное направление бизнеса.

Изучая далее "уроки на салфетках", ознакомимся с некоторыми примерами. Большинство людей (особенно бизнесмены) представляют, что если ты спонсируешь кого-нибудь, то значит дублируешь себя. (Рисуй два кружка один за другим). Был один кружок, теперь уже два. Звучит логично, но это НЕПРАВДА.

Это потому неправда, что если человек, обозначенный верхним кружком, уйдет, тогда уйдет и спонсируемый им человек, т.е. не будет продолжения. Необходимо пояснить, что если они действительно хотят дублировать себя, то нужно достигнуть ГЛУБИНЫ хотя бы ТРЕХ УРОВНЕЙ: только тогда можно сказать, что они ДУБЛИРОВАЛИ себя.

Если твой спонсор "выпадает" до того, как ты ознакомился с работой фирмы по-настоящему, то ты, по всей вероятности, будешь предполагать, что система не работает и не подходит твоему спонсору.

Скажем ты - здесь (нарисуй кружок и в нем напиши: "ты"). Ты спонсируешь Тома (внизу нарисуй другой кружок и в нем напиши "Том"), соедини кружки линией.

Значит, если ты бросишь дело и Том не узнает, что надо делать (так как ты не обучил его), то тем самым конец делу. Но, если ты НАУЧИШЬ Тома, как надо спонсировать, и он будет спонсировать Кэрол, то ТОЛЬКО тогда ты СТАНЕШЬ дублировать себя.

А если Том не научится, как научить Кэрол спонсировать, тогда опять последуют неудачи и конец делу. Ты должен обучить Тома, как ему обучать Кэрол спонсированию. Таким образом Кэрол будет уметь спонсировать Бэтти или любого другого.

Итак, ты уже на уровне трех глубин. Если ты уйдешь (чтобы работать с другим человеком или переедешь в другой регион страны), эта подгруппа будут работать. Нужно подчеркнуть: НЕОБХОДИМО ДОСТИЧЬ ГЛУБИНЫ ТРЕТЬЕГО УРОВНЯ.

Ты не сделал ничего, пока не достиг третьего уровня глубины, только после Этого можешь считать, что дублировал себя. Если с людьми, которых спонсируешь, не говоришь ни о чем другом, только об этом принципе, то в твоих руках ключ к тому, чтобы стать намного успешнее других в программе Multi-Level Marketing.

Теперь посмотрим, что происходит с бизнесменом. Он посмотрит выставку товаров, почитает или послушает об успехах других, а также тех, кто рассказывает о том, как они работают. Наполнив себя такой информацией, бизнесмен начинает продавать "сумасшедшим способом" - не забудем, что он БИЗНЕСМЕН! Поскольку он уже находится в деле непосредственной продажи, то для него не составляет трудностей обратиться к чужим.

"Отлично! - скажем этому супербизнесмену (назовем его Чарли), - Чарли, если хочешь заработать БОЛЬШИЕ ДЕНЬГИ, ты этого не достигнешь только лишь твоими личными продажами. Необходимо спонсировать людей".

Что после этого делает Чарли? Идет и спонсирует, спонсирует, спонсирует. Будет спонсировать со скоростью бури.

Хороший "бизнесмен" за неделю может спонсировать даже трех-четырех человек по программе Multi-Level Marketing. И что после этого происходит?

Наступает момент (и не нужно долго ждать), когда люди с такой скоростью выпадают из дела, с какой их вовлекли.

Если не работаешь с ним эффективно (а ты не будешь эффективным, если одновременно работать более, чем с пятью людьми), то увидишь, что они робеют и выпадают из дела. Также и Чарли, оробев (кроме того он нетерпелив), думает, что ничего не происходит и он лучше уйдет, чтобы найти что-нибудь, что "можно продать". Человек, который спонсировал Чарли и верил, что Чарли обогатит его, тоже робеет и уходит.

Большинство людей, достигающих успеха в МЛМ, не имеют опыта в бизнесе. Даже если люди не профессиональные УЧИТЕЛЯ, у большинства есть опыт обучения. Я знаю одного учителя и одного директора школы, кто после участия в программе МЛМ в течение 24 месяцев зарабатывал В МЕСЯЦ ПЯТНАДЦАТЬ ТЫСЯЧ ДОЛЛАРОВ. Он смог это сделать и делает еще и сейчас, при этом ОБУЧАЯ ДРУГИХ, как надо делать.

С помощью цифр покажем людей типа Чарли и ясно увидим, как он испортил дело. Предположим, что Чарли - супербизнесмен - начал спонсировать 5 человек. Каждый из них тоже спонсирует по 5 человек, таким образом подключив к делу еще 650 новых человек. Таким образом, в структуре будет всего 780 человек (звучит знакомо?)

Нарисовав на уроке картинку, спроси своих людей: "Как вы думаете, в каком случае можно быстрее спонсировать 5 серьезных людей и ОБУЧИТЬ ИХ, ЧТОБЫ ОНИ СМОГЛИ ОБУЧАТЬ, или ...?" Кроме всего прочего раздается вопрос: "А чему их учить?" Обучи их всему, чему научился сам из этой книги - ДЕСЯТИ УРОКАМ НА САЛФЕТКАХ. Нужно понять все десять; но в начале - первых четыре. Научи их, что 2х2=4; почему банкротируют бизнесмены и т.д.

Как ты думаешь, сколько времени займет спонсирование четырех человек? Сколько людей из первых останется в деле, пока ты дойдешь до 130-го? Увидишь, что очень скоро потеряешь их. Ты поймешь, что, по сравнению с 780 людьми на первом "уроке на салфетке", потери слишком велики. Если покажешь это бизнесмену, который способен понять суть, он скажет: "Ага! Теперь уже понимаю, что надо делать...". И уходит, чтобы действовать.

ПРЕДУПРЕЖДЕНИЕ: Его надо задержать! Он не понимает, чему учили в этой главе: большинство людей в МЛМ будет одобрять других людей, а они тем временем бросят дело.

Они будут спонсировать кого-нибудь, и новый продавец товаров скоро придет к ним и скажет: "Хе! На прошлой неделе набрал пять новых людей!". На что ему ответят: "Прекрасно!", -и одобряюще похлопают по спине. На следующей неделе человек назовет еще пять новых людей.

А что между тем произошло с пятью людьми, названными на первой неделе? Бросили дело. Если ты понял "синдром бизнесмена-банкрота", можешь одобрить их.

Но в то же время необходимо подчеркнуть, насколько ВАЖНО ПОМОГАТЬ СТАРТОВАТЬ этим первым пяти, которых спонсировал. Если я спонсировал кого-нибудь, то для меня значительно важнее пойти с ним и ПОМОЧЬ СПОНСИРОВАТЬ ДРУГОГО, нежели спонсировать нового человека для себя.

Не знаю, как достаточно сильно подчеркнуть важность этого пункта. Это появится и на других "уроках на салфетке". Из 10 "уроков на салфетках" 4 первых обязательны. Если у тебя нет времени на все, начинай с первого и второго урока. В зависимости от твоей подготовленности, можешь провести их за 5-10 минут.

Дон Файлла тоже подкрепляет этот опыт. Один из его людей по телефону провел "урок на салфетке", да и сам познакомился с ним по телефону:

- В структуре, в которую включился, я спонсировал парня по имени Карл. Карл рассказал мне, что спонсирует живущую в Теннеси дочь, которая знает всех в городе. С Карлом я разговаривал по телефону и сообщил, что считаю это великолепным. Затем быстро добавил, что обязательно хочу сообщить ему что-то, что ему необходимо передать дальше дочери. Я спросил, есть ли у него под рукой бумага и карандаш, описал ему картину 2х2=4, и далее все остальное. Дал ему инструкцию, чтобы он немедленно позвонил дочери, познакомил ее с ошибками, которых нужно избегать, с целью создания дела в нужном направлении. Он позвонил, и с тех пор их бизнес движется очень хорошо.

"Шипящая" встреча будет не только направлять и информировать продавцов товаров, но и повысит веру в дело и увеличит знания. Когда ты уже отлично знаешь дело, можешь рассказывать о нем любому.

Я думаю, единственная причина того, что не каждый участвует в МЛМ, в том, что люди не понимают, что это такое.

Урок на салфетке №3. "Четыре дела, которые необходимо сделать"

На первом уроке мы говорили о некоторых ЗАДАЧАХ, на втором о том, что НЕ НУЖНО ДЕЛАТЬ. На этом уроке познакомимся с делами, которые тебе нужно сделать, чтобы быть успешным в МЛМ. Каждый, кто в Multi-Level Marketing зарабатывает 100 000 и 200 000 (или еще больше) долларов в год, делал и делает все четыре.

Чтобы легче было запомнить эти четыре составляющих, иллюстрируем рассказ одной историей. Это можешь рассказать своим коллегам по делу. Они запомнят не только историю, но и будут помнить о четырех обязательных задачах.

История следующая: представь себе, что можешь совершать путешествие на семейном автомобиле: уезжаешь из дождливого Вашингтона и путешествуешь по солнечной Калифорнии. В нашем случае солнечная Калифорния означает, что ты в своем бизнесе достиг вершины. Когда приедешь, будешь иметь успех -ты на ВЕРШИНЕ!

ПЕРВОЕ, что нужно сделать, это сесть в машину и отправиться в дорогу. Сумма денег, в которую обходится отправление, зависит от того, какую фирму и программу выбираешь для создания своего бизнеса. Объем этой суммы может быть в пределах от 0 до 100, 500 или более долларов.

ВТОРОЕ, что нужно сделать - купить бензин и масло. Двигаясь к вершине (Калифорния), будешь расходовать бензин и масло (товары) и их нужно пополнять. МЛМ гораздо лучше работает с товарами, которые ПРОДОВАЕМЫ. Ты используешь товары, и снова покупаешь их, т.е. ты используешь товары фирмы, которую представляешь.

Вспомни, на первом "уроке на салфетке" тебе было показано, что 780 продавцов товаров - в рамках любой программы - обеспечат огромный доход. Естественно, ты уже знаешь преимущества дела, основное условие которого, чтобы товары были продаваемы. Большинство фирм МЛМ относится к этой категории.

Непродаваемые товары обычно продают в розничной торговле или способом непосредственной продажи.

Вторым преимуществом того, что ты тоже пользуешься товаром, будет то, что ты будешь им восторгаться. Это происходит потому, что фирмы МЛМ не используют огромные суммы на рекламу, а направляют эти деньги на развитие изделий, и изделия таким образом более высокого качества, чем те, которые продаются в розничной торговле.

ТРЕТЬЕ дело, которое тебе необходимо сделать - включить более высокую передачу. Естественно, ты знаешь, что, трогаясь с места никто не включает высокую передачу. Мы все начинаем с первой передачи (ты должен знать, что наш автомобиль - без автоматической коробки передач). Мы можем сидеть в автомобиле, ехать по автостраде, но если мы останемся на первой передаче, никогда не доберемся ни до Калифорнии, ни до какого другого места.

Для того, чтобы включить передачу, надо кого-то спонсировать в деле. Когда спонсируешь кого-либо, едешь на первой передаче. Мы думаем, что 1 передачу надо включить 5 раз, т.е. пять серьезных человек. На одном из следующих Уроков покажем, как определить, кто будет серьезным коллегой по бизнесу. Ты тоже захочешь, чтобы твои пять человек включили передачу.

НАУЧИ их, что спонсируя кого-нибудь, они включат первую передачу. Когда твои пять человек включат первую, ты уже 25 раз будешь на 2 передаче.

Обучи своих пять человек, как им обучить своих 5 человек, чтобы те, в свою очередь, по пять раз включили первую передачу. Таким образом они 25 раз включают 2 передачу, а за это время ты уже 125 раз включил 3 передачу.

Когда бизнесмены, находящиеся на третьем уровне, входят в твою персональную группу, ты уже - на третьей передаче. Обрати внимание насколько ровнее движется машина на четвертой передаче.

Это относится и к твоему бизнесу. Ты хочешь как можно скорее включить ЧЕТВЕРТУЮ ПЕРЕДАЧУ.

Когда твой человек первого уровня будет на третьей передаче, ты уже будешь на ЧЕТВЕРТОЙ ПЕРЕДАЧЕ.

Естественно, ты желаешь, чтобы твои люди попали на высокую или ЧЕТВЕРТУЮ ПЕРЕДАЧУ, и когда они туда попадут, ты будешь на ПРЯМОЙ ДОРОГЕ.

Как включить первую передачу? Просто ПОМОГАЙ спонсируемым тобой людям, чтобы они могли поднять на 3-ю ПЕРЕДАЧУ своих людей, тем самым они поднимутся на четвертую передачу, а ты - на ПЯТУЮ.

ЧЕТВЕРТОЕ дело по дороге в Калифорнию - используй свое время, предлагая свои товары тем, с кем вместе путешествуешь.

Добейся, чтобы они использовали товары и убедись в их преимуществах.

На этом месте необходимо напомнить, что когда мы проходили 1, 2, и 3 "уроки на салфетках", мы рассказали, какие ЧЕТЫРЕ ДЕЛА НЕОБХОДИМО СДЕЛАТЬ, чтобы иметь успех.

Но я ни разу не говорил, что нужно ВЫЙТИ НА УЛИЦУ и ПРОДАВАТЬ. Мы как раз говорили, что не нужно продавать товар в традиционном значении слова "продажа". Мы говорили всего лишь, что нужно ПРЕДЛАГАТЬ товары своим друзьям и знакомым.

Если хочешь, можешь предлагать и чужим: когда эти чужие узнают преимущества товара и твой план маркетинга, они станут твоими ДРУЗЬЯМИ. У тебя нет необходимости во многих покупателях, достаточно 10 или еще меньше. Если у каждого твоего делового партнера только 10 покупателей, этого вполне достаточно. Это означает, что 4-й пункт (рисунок выше) имеет небольшое значение, т.е. из предложенных нами 4-х пунктов достаточно, выполнить 3 и ты доедешь до Калифорнии.

ЗАПОМНИ: Если не будешь придерживаться пункта 3 (включение ВЫСОКОЙ ПЕРЕДАЧИ) и очень много сделал для 4-го пункта, никогда не закончишь поездку. (Так поступают бизнесмены). Если ты понял и подключишь это к 1 и 2 пункту, то в тебе начинает создаваться соответствующее понимание МЛМ.

Начиная работать с новым партнером, попытайся включить в его подсознание цифру "5". Единственное дело, которое нужно сделать, это найти тех пять человек, которые серьезно хотят делать бизнес.

Встречаясь с людьми и спрашивая, как они делают, слышишь ответ: "Не встречал ни одного человека, кто бы хотел продавать". Здесь опять слово "продавать". Перестань искать людей, которые хотят продавать.

Ищи людей, которые хотят зарабатывать в месяц 600, 1.000 или 1.500 долларов вместо того, чтобы ежедневно

Ты знаешь таких? Твой ответ как и мой будет: "Да, каждый это хочет". Вот те люди, с которыми надо говорить, ведь каждый хотел бы иметь такую зарплату.

Просто обрати внимание, что в неделю необходимо потратить 5-10 часов своего свободного времени для создания дела. Поспеши спросить: "А где проблема?"

Люди, вступив в одну из программ МЛМ, часто думают, что на этом все кончается. Но это не так!

Не забудь, что у автомобиля, на котором отправляемся в Калифорнию, нет автоматической коробки передач. Я знаю, и ты тоже знаешь, что люди потому учатся в ВУЗах, чтобы получить высшее образование, и это очень хорошо.

Возможно, ты среди них. Ежедневно ходишь в школу, учишься весь день и полночи, неделю за неделей, годами. А получив диплом, сколько сможешь заработать?

Поэтому потрать в неделю 5-10 часов своего свободного времени для изучения 10 "уроков на салфетке" для освоения представляемого тобой предприятия МЛМ. Изучив и поняв все это, можешь преподавать "уроки на салфетках" другим. Книга, которую ты сейчас читаешь, - ключ к завтрашним успехам. Мы не хотим, чтобы тебя пугала мысль, что не сможешь другим передать знания, приобретаемые тобой сейчас.

Действительно, сейчас впервые читаешь или изучаешь эти принципы, и мы не можем ждать, что ты уже знаешь настолько хорошо, чтобы мог обучать других.

Но тебе и НЕ НУЖНО ЭТО ДЕЛАТЬ!

Помни, что когда вступаешь в программу МЛМ, у тебя должен быть спонсор. Если твой спонсор настоящий "СПОНСОР" то он будет тебе помогать с твоими первыми пятью людьми.

Заметим: это СВЯЗЬ ПОМОЩИ. Он (спонсор), представляя твоим друзьям "уроки на салфетках" (одному или группе), тем самым обучает и тебя. Советуем, установи себе однозначную цель. Когда, продвигаясь вверх по программе, ты дойдешь до пятой ступени лестницы, ты уже должен знать и понимать все 10 "уроков на салфетке".

Преодолев 3/4 пути, ты уже должен уметь ОБУЧАТЬ других. А находясь у вершины, ты должен быть способным ОБУЧИТЬ своих людей, как им обучать других. Очень приятно, что ты за сравнительно короткое время стал МАСТЕРОМ.

Сядь с этой книгой в руках, читай и изучай.

Если ты получил это задание, и нужно повторить материал пять, шесть или даже десять раз, то, считая с настоящего момента, за год это позволит тебе зарабатывать В МЕСЯЦ $3.000, $4.000 или даже $10.000!

Стоит заниматься этим, если еженедельно тратить 5-10 часов? Должен признать, что это весьма приятный способ обучения. Не правда ли?

Урок на салфетке №4. "Копай до твердого грунта"

Робость - действительно одна из проблем, которая мучает спонсируемых тобой новых людей. Лучшая защита против этого - убедить людей, насколько важен хороший старт.

Они должны понять, что новым бизнесменам нельзя считать месяцы, затраченные на новое дело до тех пор, пока не кончится месяц практики, или же, период практики такой продолжительности, какой необходим именно этому человеку.

Когда люди впервые попадают в систему МЛМ и не очень хорошо стартуют, может случиться, что, глядя на далеко оторвавшихся от них руководителей, они робеют, либо думают, что никогда не догонят их.

Нарисуй картинку с изображением бегущих людей. Нарисуй стрелки, обозначающие бегуна, догоняющего группу, и бегуна, который оторвался от группы, бежит впереди, пытаясь сохранить позицию лидера. (Для тебя может быть легче изобразить рисунок кружочками).

Вспомни школьные годы, когда на соревнованиях бежали круг за кругом. Человек бежит быстрее, когда пытается сохранить место лидера в группе, нежели, когда если старается догнать группу. У меня есть цитата моего духовного пастора, которую я повесил в своей конторе:

БЕЗОСТАНОВОЧНЫЕ ЯВЛЯЮТСЯ ЕДИНСТВЕННЫМИ НЕУДАЧНИКАМИ

Каждый может стать победителем, поскольку в этом соревновании нет финиша!

Для того, чтобы иметь успех на соревнованиях, надо тренироваться.

Если спонсируешь кого-нибудь, дай ему понять, что первые две-шесть недель, посвященные делу, надо считать ТРЕНИРОВОЧНЫМ месяцем.

И только СЛЕДУЮЩИЙ после этого месяц будет месяцем начинающего. Каждая книга, которую он прочитает, каждая кассета, которую прослушает, каждая встреча, в которой участвует, каждая минута занятий со спонсором, каждый товар, который он испытает и передаст дальше - это все обеспечивает НАИБОЛЕЕ ВЫГОДНОЕ НАЧАЛО ТРЕНИРОВКИ для настоящего НАЧАЛЬНОГО МЕСЯЦА, которым будет только следующий месяц.

Наступит следующий месяц, а он не готов серьезно работать в программе, тогда и этот месяц следует считать месяцем тренировки. Не позволяй, чтобы начинающий стал считать деловые месяцы до того, как подготовился полностью.

Таким образом он сделает "разминку" перед соревнованием, ХОРОШО СТАРТУЕТ и будет способен показать ХОРОШИЙ ТЕМП НА СОРЕВНОВАНИЯХ.

Наибольшее преимущество "Уроков на салфетках" в том, что пока ты обучаешь бизнесменов и их кандидатов, они переходят на самомотивацию. Каждый раз, когда провожу урок "дважды два четыре", снова и снова удивляюсь, какие возможности кроются в МЛМ.

Если прочитаешь, выучишь и поймешь все, что покажу в дальнейшем, - всегда будешь храбрым и мотивированным, увидев новое, строящееся, высокое здание офиса.

Заметь, когда начинается строительство, кажется, что пройдет много месяцев, почти вечность, прежде чем увидишь, что стройка начинает подниматься над землей. Но однажды поднявшись над уровнем земли, каждую неделю она вырастает на один этаж - дело УСКОРЯЕТСЯ.

Нарисуй высокое административное здание, как будто это твое собственное дело. Нарисуй таким, каким оно должно СТАТЬ, когда будет готово и подумай, что нужно сделать для этого. Когда начинаешь спонсировать первых пять серьезных людей, копаешь яму под фундамент ЛОПАТОЙ.

Но заметь, когда доберешься до второго уровня, т.е. будешь обучать своих людей спонсировать (это уже 25 человек), надо привезти БУЛЬДОЗЕР.

Когда научишь людей, как они должны обучать людей в своих группах, тогда ты на лучшем пути к глубинным слоям (к сути). Теперь можешь приобрести ЭКСКАВАТОР. Когда увидишь 125 человек на 3 уровне, ты достиг ГЛУБИННОГО СЛОЯ.

Теперь можно начинать строить вверх. Уже на ЧЕТВЕРТОЙ ГЛУБИНЕ твоей организации, дело начинает "просматриваться" и здание довольно быстро растет.

Если ты уже много месяцев в деле и видишь, что ничего не происходит, не робей, это означает, что фундамент только создается. Это напоминает золотоискателя, много месяцев копавшего в шахте и бросившего все в 15 см от находки.

Вернемся к бизнесменам. Такое происходит и с ними. Но никто не может рассчитывать на очевидный успех, на настоящий рост, пока не достиг четвертой глубины.

Это не обозначает, что тебе нужно быть на четвертой или пятой глубине. Любое направление на четвертой глубине означает, что ты начал строить этажи, и они становятся видимыми.

Следующая иллюстрация показывает, каким будет фундамент у человека, спонсирующего 130 человек. Заметь, они не достигли глубинных слоев даже в том случае, если каждый спонсировал 100-процентного "потребителя" и такой была группа в 780 человек.

Здание, не опирающееся на крепкий фундамент, стоящий на твердом грунте, не может подняться высоко и скорее всего обвалится. Возвращаясь к путешествию в Калифорнию увидим, что бизнесмен, спонсирующий 130 людей, до конца едет на 1 передаче. Если кто-то из его коллег спонсировал бы пять человек, он все равно не смог бы подняться выше 2 передачи.

Изучив эти "уроки на салфетках", ИСПОЛЬЗУЙ их! Не останешься на 2-ой передаче. Создай глубокий фундамент и достигнешь БОЛЕЕ ВЫСОКОЙ ПЕРЕДАЧИ!

Когда дойдем до "Урока на салфетке номер 9" (Мотивация...) и других салфетках, обязательно поймешь, почему важно начинать строить с глубины. Прежде чем перейти к пятому "уроку на салфетке", хочу напомнить: покажи своим людям КАК МОЖНО БЫСТРЕЕ первые четыре салфетки. Остальные салфетки можно показать в любое время, когда твои люди уже начали спонсировать других в бизнесе.

Урок на салфетке №5. "Корабли в море"

Ты можешь быть в деле неделю, две или любое другое время, но важно то, что ты пришел к решению серьезно взяться за дело и УВЕЛИЧИТЬ его.

Теперь ты уже спонсируешь многих людей.

Этот урок более развлекательный, и лучше, если представишь этот урок группе, а не одному человеку.

Почти каждый слышал выражение "Когда мой корабль причаливает ..." Поэтому вспоминаем пессимиста, который тихо острит: "Я такой удачливый, что когда причаливает мой корабль, я нахожусь на автобусной остановке или в аэропорту".

В системе МЛМ твой корабль ДЕЙСТВИТЕЛЬНО причаливает. Если изучишь и будешь применять "уроки на салфетках", то ты будешь в порту именно тогда, когда причалит корабль. Иногда я спрашиваю людей, имеют ли они забытого родственника, который завещал им деньги после своей смерти. Дело в том, что у большинства людей нет ничего подобного. У большинства людей мало вероятности, что корабль причалит, но в МЛМ есть такая возможность!

Это как раз одна из причин, воодушевляющих меня. Разговаривая с людьми, ты можешь дать им НАДЕЖДУ -надежду, что следующие 30-40 лет им не надо будет работать ни на одну фирму, чтобы заработать пенсию и уйти. Ты уже убедился, что все работают 30-40 лет, чтобы затем уйти на пенсию и "увидеть мир", и, наконец, пытаться прожить на половину прежней зарплаты? МЛМ действительно дает возможность мечту превратить в реальность, и этого не надо ждать 30-40 лет.

Большинство людей боится сделать попытку начать и построить свое дело. МЛМ дает возможность включиться в дело без потери существующего заработка.

Сейчас покажем, КАК сделать, чтобы твой КОРАБЛЬ ПРИЧАЛИЛ. Покажем, как достигнуть вершины, независимо от того, в какую из фирм МЛМ включаешься. Когда корабль прибывает, ты можешь "подсчитать прибыль", независимо от груза на корабле. Показывая любому эту аналогию, рисуем три корабля в море. Наверху или внизу салфетки рисуешь "берег", где причалить твоему судну.

Назови первый корабль "ЗОЛОТО", второй "СЕРЕБРО", а третий -"ПУСТОЙ". Корабли отображают людей, относящихся к твоей группе, независимо от того, спонсируешь ты их или нет. Они могут находиться на любом уровне вниз по линии твоего спонсирования.

Зная, чей "груз" принесет тебе пользу, которому из трех кораблей ты поможешь причалить к берегу? Твой ответ: "ЗОЛОТУ"? Естественно! Тогда почему большинство людей хотят работать с пустыми кораблями? Потому, что большинство людей никогда не участвовали в деле, подобному этому.

Параллель следующая: "ЗОЛОТЫЕ КОРАБЛИ" - серьезные люди, их уже спонсировали и бросили на произвол судьбы, думая, что нет необходимости им помогать или их направлять -они и так приплывут. Но они не будут двигаться без серьезного, глубокого фундамента, необходимого для успешного строительства.

ПУСТЫЕ суда - это те, которые уже месяцами в деле и при каждой встрече их снова и снова надо убеждать, что дело БУДЕТ РАБОТАТЬ. Они всегда найдут что-нибудь отрицательное и легко робеют. Большинство людей работает с пустыми кораблями, - до тех пор, пока не познакомятся с этим уроком.

Когда поймут его суть, начнут работать с "ЗОЛОТЫМИ" суднами.

Человек, которого начинаешь спонсировать, включается как "СЕРЕБРЯНОЕ" судно. Превратится ли его груз в "ЗОЛОТО" или станет ПУСТЫМ кораблем, в основном зависит от того, как ты будешь с ним работать. Когда на первом уроке говорим о твоих 5 СЕРЬЕЗНЫХ ЛЮДЯХ, то мы говорим о "ЗОЛОТЫХ" суднах. Проще говоря, чем больше серебряных кораблей превращается в золотые, тем меньше нужно спонсировать, чтобы у тебя было пять серьезных людей.

ЗОЛОТОЕ СУДНО или СЕРЬЕЗНОГО ЧЕЛОВЕКА можно узнать по следующим признакам:

1) СГОРАЕТ ОТ ЖЕЛАНИЯ УЧИТЬСЯ. Постоянно задает вопросы, на которые хочет получить ответы.

2) ПРОСИТ ПОМОЩИ. Желает, чтобы ты вместе с ним посетил того, кого он хочет спонсировать или учить.

3) ВООДУШЕВЛЯЕТСЯ делом. Достаточно хорошо понимает программу, поэтому знает, что будет работать, и это его воодушевляет.

4) ОБЯЗЫВАЕТ СЕБЯ. Покупает и потребляет товар и использует свое свободное время, чтобы узнать все о товаре и возможностях бизнеса.

5) ИМЕЕТ конкретные и ясные ЦЕЛИ в жизни и неугасимое желание достичь их.

6) ЕСТЬ ПЕРЕЧЕНЬ ЛЮДЕЙ. Этот перечень написан. Написать следует для того, чтобы в любое время можно было дописать новые имена, чтобы не забыть их. Ты можешь оказаться в месте, где давно уже не был. Это напомнит тебе о ком-то, кто там живет или жил. Поскольку список всегда с тобой (правда?), то сразу допиши данное имя. Через несколько дней, когда захочешь позвонить кому-нибудь, перелистай список, и это имя сразу перед глазами. Если ты не записал тут же, как вспомнил, возможно, никогда больше не вспомнишь.

7) С НИМ ВЕСЕЛО. Всегда очень ждет твоего посещения, как по делу, так и для развлечений.

8) ПОЛОЖИТЕЛЬНЫЙ. Всем нам нравится быть в обществе положительно думающих людей, ибо это заразительно!

Еще долго можно перечислять признаки "золотого корабля". Единственная основная разница между ЗОЛОТЫМ и СЕРЕБРЯНЫМ суднами в том, что серебряный еще не достаточно долго занимался делом, чтобы понять и действительно серьезно относиться к нему.

Хочу познакомить тебя с ТРЕМЯ ВАЖНЫМИ СЛОВАМИ. Если поймешь эти три слова, поймешь, как задействовать любую программу МЛМ.

Эти слова следующие:

1. - ПОКАЗ

2. - ПОДКЛЮЧЕНИЕ

3. - ПОДЪЕМ

Первое, что надо сделать, это ПОКАЗАТЬ дело данному лицу. Показав, предложи ПОДКЛЮЧИТЬСЯ.

Подключившись, тот станет размышлять, чего может достичь в программе и постоянно будет подниматься.

Покажи слушателям МЛМ таким образом, чтобы объяснить разные способы продажи ( розничная торговля, непосредственная продажа, МЛМ ), и покажи "салфетку 2х2=4".

Работай вместе с Нами! Отвези их в Калифорнию на основе "Урока на салфетке № З".

ПОДЪЕМ будут считать естественным, если поймут и освоят все десять "уроков на салфетках", и свои взгляды обратят к вершине.

Очень важно, чтобы во время телефонного разговора или посещения партнеров они знали, что ты хочешь им помочь, а не использовать.

Вернемся к человеку типа ПУСТОЙ корабль. Когда, желая помочь, позвонишь ему, возникает ощущение, что он не очень жаждал твоего звонка. Это значит, что он считает, что ты хочешь его успокоить. Когда звоним "пустому судну", он думает, что стараемся давить на него.

Но, когда позвонишь "золотому судну", он сразу поймет, что ты желаешь помочь ему. Ты сразу почувствуешь это по тону разговора.

У "пустого корабля", нет целей, нет списка людей, они вообще несерьезны, более того, они еще и отрицательны. Они из тех, кому все и всегда надо доказывать.

Усвой для себя, что когда пустой корабль тонет, - в одиночку или ты работаешь с "пустыми кораблями" вместо золотых, - они и тебя потянут на дно.

Поэтому мы пытаемся научить наших людей тому, чтобы они держались подальше от пустых кораблей и работали бы с золотыми или серебряными суднами, помогая им стать золотыми. Большую часть времени занимайся золотыми кораблями, чтобы строить.

Вот когда пустые суда - те, которые еще не затонули (т.е. не выпали из игры), а также и серебряные, не ставшие золотыми, заметят, что ты движешься без них, и что надо звонить тебе. Если чье-либо активное отношение к делу "тонет" и остановить процесс почти невозможно, следует предотвратить "посадку на дно".

Достигнув такого положения, он ПОЗВОНИТ или ПОСЕТИТ тебя, желая сотрудничать с тобой, двигаться с тобой и расти. В такой момент ты сможешь очень быстро поднять его.

Но если ты рискнешь и попытаешься поднять его в момент, когда он "тонет" (т.е. работая с тонущим и к тому еще пустым кораблем), то тот очень легко увлечет на дно и тебя.

Есть одно ОЧЕНЬ ВАЖНОЕ ДЕЛО:

НИКОГДА, запомни, НИКОГДА не спрашивай у нового бизнесмена СКОЛЬКО товаров он ПРОДАЛ на прошлой неделе!

Если сделаешь так, потеряет смысл все, что до сих пор ему говорил, т.к. ранее ты сказал ему, что в этом деле продавать не обязательно.

Он должен только ПРЕДЛАГАТЬ товар друзьям, СПОНСИРОВАТЬ и СТРОИТЬ дело.

Если будешь интересоваться у них, что они продали, первой их реакцией будет мысль, что тебя очень интересует, сколько денег это тебе принесло, - и они будут правы, думая так.

Деньги последуют автоматически, если в начале будешь стремиться помогать своим людям стать успешными.

Зиг Зиглар (Zig Ziglar) дает следующее определение:

"Очень просто ты достигнешь всего на свете, в достаточной мере ПОМОГАЯ ДРУГИМ достичь того, чего они хотят".

Если хочешь говорить с каким-либо человеком из твоей группы, которого ты спонсировал, заранее, если возможно, позвони кому-нибудь из его линии, поговори с ним, чтобы увидеть, можешь ли помочь ему встретиться и поговорить с тем, с кем он хочет.

После этого можешь позвонить конкретному партнеру по делу на первой линии, с кем на самом деле хотел поговорить, и между прочим сообщи, что как раз сейчас говорил с одним из его партнеров, который очень волнуется, и ты хотел бы свести их вместе.

Убеди своих людей, что звонишь им, чтобы ПОМОЧЬ, а не ради "контроля". "Контроль" - задача коммерческого директора фирмы непосредственной продажи, а не твоя.

Мы работаем не в форме непосредственной продажи, а в системе Multi-Level Marketing. Теперь и ты полностью выяснил разницу.

Заканчивая этот урок, мы уверены, что ты, уважаемый читатель, не "пустое судно". Если бы ты был таким, вряд ли прочитал бы эту книгу.

Если чувствуешь, что ты был пустым судном, пока не начал читать книгу, то теперь ты уже обязательно "золотое судно" или "серебряное", которое находится на лучшем пути, чтобы стать ЗОЛОТЫМ СУДНОМ! Только так продолжай!

Урок на салфетке №6. "Приглашение третьего лица"

Тема этого урока - исследование, которое, собственно говоря, тесно связано с уроком "Корабли в море". Проще говоря, исследование называется "ПРИГЛАШЕНИЕ ТРЕТЬЕГО ЛИЦА". Очень важно, чтобы каждый твой партнер знал, что такое "приглашение третьего лица", и как это делать.

Объяснение: если я знаю Кэрол, то НЕ иду к ней и НЕ спрашиваю, интересует ли ее дополнительный заработок. Причина, почему я не делаю этого, в том, что Кэрол, даже если хотела бы или у нее была бы необходимость в дополнительном заработке, желает, чтобы я думал, что она в хорошем материальном положении. И поэтому отвечает: "Нет, меня это вообще не интересует".

Поэтому я ИДУ к Кэрол и говорю нечто подобное: "Кэрол, я взялся за новое и интересное дело, и ты действительно можешь мне помочь. Может быть ты знаешь кого-нибудь, кого интересует дополнительный заработок, или интересовало бы второе место работы?" Заметь: третье лицо - КТО-НИБУДЬ. Я у нее спрашиваю, знает ли она кого-нибудь.

В связи с этим проведи опыт. У первых десяти людей, с которыми ты случайно встретился (заправщик бензоколонки, продавец в овощном магазине, парикмахер, уборщица и т.д.) спроси, ЗНАЮТ ЛИ ОНИ КОГО-НИБУДЬ, кто хотел бы дополнительно заработать. Обрати внимание на их реакцию. О чем расскажет тебе их реакция? В большинстве случаев реакция будет примерно такой: "Что это такое?"

Причина такой реакции в том, что лицо, которое они знают и которое хотело бы дополнительно заработать, именно ОНИ САМИ, но они хотят более подробно знать о деле, прежде чем решить.

Если они спрашивают, что это, не надо усиливать их любопытство. Люди ощущают неудобства, если их тащат на полуторачасовой урок, а у них даже нет представления, почему они идут туда. (Некоторые фирмы советуют своим сотрудникам в таких случаях вообще ничего не говорить).

Если тебя спросят, что это, можешь ответить: "Ты что-нибудь знаешь о системе Multi-Level Marketing?" Ответ может быть "да" или "нет".

Если говорят "да", спроси, что знают. Начни ОБЩИЙ РАЗГОВОР о Multi-Level Marketing. Подчеркни несколько особенностей и преимуществ МЛМ (можно использовать главу "Представление о МЛМ"). Затем пригласи их к себе (если их заинтересовало это дело). Познакомь их со СПЕЦИАЛЬНОЙ ПРОГРАММОЙ, в которой сам участвуешь. Объясни, что необходимо около часа времени, чтобы РАССКАЗАТЬ ВСЕ.

Не пытайся "выстрелить" информацию на углу улицы или на работе интересующегося. Если расскажешь не все, они получат такую запутанную информацию, что их ответ может быть только "нет".

Если проводишь подготовку партнеров разработанным способом, то не нужно искать людей. Спонсируя, встретишься с людьми, с которыми можешь говорить о деле. Большинство людей боится что-то делать.

Страх возникает потому, что люди считают, что будущий партнер ответит "нет". Это называется "БОЯЗНЬ БЫТЬ ОТВЕРГНУТЫМ".

Хороший пример боязни быть отвергнутым - школьный бал. Предположим, парень впервые в жизни на вечере танцев. Пересекает зал, подходит к девушке, приглашает танцевать. А девушка говорит "нет". Получив отказ, парень поворачивается и уходит на свое место, и больше никогда никого не станет приглашать. Он глубоко убежден, что весь зал ВИДЕЛ, как ему отказали. Никому не нравится отказ.

Человек другого типа приглашает девушку танцевать, а получив ответ "нет", приглашает следующую, затем следующую. Этот парень будет танцевать всю ночь.

В интересах ПОБЕДЫ над страхом быть отвергнутым, мы хотели бы, чтобы ты был способен заставить себя заговорить с возможно большим количеством людей. Чтобы ты смог это сделать, представь, что стоишь в порту.

Думай о том, что ждешь, когда причалит ТВОЙ корабль, который ты ранее отправил в море. Нужно спустить на воду много кораблей. Если ты спустил на воду всего один корабль и тот вернулся пустой, то что хорошего в том, что он вообще вернулся в порт. Чем больше кораблей ты спустишь на воду, тем больше вероятность, что некоторые из них причалят с ЗОЛОТОМ. Корабли, привезшие ЗОЛОТО, - это те, с которыми следует работать.

Запомни места спуска на воду! Спросив кого-то, ЗНАЕТ ЛИ он КОГО-НИБУДЬ, кто хотел бы получить дополнительный заработок, ты тем самым уже спустил корабль на воду.

Получив ответ: "Нет, не знаю", можешь ответить: "Отлично! Если случайно встретишь такого человека скажи мне" (отдай свою визитную карточку), т.е. тебе не отказали.

Возможны только два варианта, когда спускаешь судно на воду. Оно или ПОПЛЫВЕТ, или ЗАТОНЕТ. Если затонет, что из этого? Ведь ты стоишь в порту. Если судно плывет, это прекрасно. Отправляй в плавание и помогай, чтобы оно стало "золотовезущим".

После 5 и 6-го "уроков на салфетках" твои партнеры скажут, что желают стать "золотыми суднами". Причина того, что они так говорят, в том, что ты ранее сказал, что хочешь работать только с ЗОЛОТЫМИ судами, и они хотят, чтобы ты РАБОТАЛ С НИМИ. Используй их пожелание - для тебя это будет полезно.

Урок на салфетке №7. "Как ты используешь свое время?"

График внизу наглядно показывает, на что следует использовать время. Вначале 100% времени необходимо использовать на спонсирование твоих партнеров.

"Но, - можешь спросить ты, - не нужно ли использовать время на учение, т.к. несколько начальных недель считаются УЧЕБНЫМ МЕСЯЦЕМ?" Ты прав. Но вспомни, когда твой спонсор помогает тебе спонсировать, это тоже ЧАСТЬ учебного времени. Когда работает твой спонсор, ты, собственно говоря, тоже получаешь кредит на то, что сам тоже будешь спонсором.

В программе МЛМ ты сразу можешь спонсировать, как спонсировали и тебя. Когда попадешь в программу МЛМ, в начале ты являешься делом.

Если желаешь, чтобы твое дело имело успех, надо найти ПЯТЬ СЕРЬЕЗНЫХ ЛЮДЕЙ, которых будешь спонсировать. Тебе надо спонсировать более пяти человек, чтобы найти тех 5, которые хотят стать серьезными.

Постепенно количество времени, затраченное на спонсирование, уменьшается. Почему? Потому, что ты один раз встретишь одного серьезного человека..., затем двух серьезных людей..., затем трех, четырех, и когда у тебя уже будет пять серьезных людей, не надо будет тратить время на поиски людей. Заполняй время, ОБУЧАЯ их спонсированию пяти "золотых кораблей".

Когда они уже работают на третьей и четвертой глубине создания своей группы, и у них нет необходимости в тебе, можешь начать поиски следующего серьезного человека, которого ты можешь спонсировать вместо них.

Когда у тебя есть пять серьезных людей, 95% свободного времени следует работать с ними, 2,5% - обслуживать круг покупателей из друзей и 2,5% - посевом семян.

Таким образом, когда из твоих пяти серьезных людей один или более уже созрели, и больше нет необходимости "поливать" и "ухаживать", можешь начинать работать с "семенами", которые посеял, чтобы помочь им вырасти. Тебе следует осознать, что 100% времени ты затратил на оборот товара. Это естественный результат работы, которую направил на своих людей. Эта часть дела называется продажей, но мы лучше назовем ее ПРЕДЛОЖЕНИЕМ.

Урок на салфетке №8. "Шипение свойственно горячему"

Другое название, которое можем дать этому уроку, "Развевающееся пламя". Предположим, что ты в кемпинге. Если отделишь поленья в костре одно от другого, увидишь, что пламя угасает. Если опять сложишь их вместе, пламя вновь возгорится.

Если у тебя только ОДНО ПОЛЕНО, значит у тебя нет НИЧЕГО.

Если иметь 2 полена, будет огонь. Если сложишь 3 полена, будет пламя. А когда сложишь 3 и более полена, будет развевающееся пламя!

Точно также и с людьми. В ближайшее время, когда вместе со своим спонсором будете с кем-нибудь встречаться, например, в ресторане, и ты прибудешь первым, заметишь, сколько энергии вокруг стола (или ее нет).

Обрати внимание, на сколько ПРИБЫВАЕТ ЭНЕРГИИ, когда приходит твой спонсор, а вас за столом только двое. Вы вдвоем, чтобы встретиться еще с кем-то, и когда тот прибывает, появляется ЕЩЕ БОЛЬШЕ ЭНЕРГИИ. Когда появится четвертое лицо, можешь начать дело. Этот период мы называем "развевающееся пламя" или "ШИПЯЩЕЕ СОБРАНИЕ".

Программа МЛМ - твое жаркое, и каждый знает: ШИПЕНИЕ характерно для жаркого, т.е.

Ты должен хотеть быть вместе со спонсором и одним-двумя из твоей структуры, чтобы с помощью "уроков на салфетках" стимулировать и воодушевлять их.

Лучшее место для этого - ресторан. Выбери время, когда в ресторане меньше людей, в 10 часов утра или в 2 часа после обеда.

Заранее можешь подготовить расписание, тем самым партнеры будут знать, где ты будешь находиться в разное время на следующей неделе. Это похоже на то, как если бы все пошли собирать дрова для "развевающегося пламени".

Если приведешь на "шипение" скептика (сырое полено) и положишь в пламя, то он быстро "высохнет" и станет частью пламени.

Что происходит, если ты всегда один и как новый человек говоришь со скептиком? Такое бывает, если сырое полено положить ни во что.

Скажем, ты, только что начавший дело, являешься веточкой. Твой спонсор, находящийся с кем-то в деле уже давно -полено. ПОЛЕНО и ВЕТКА уже могут создать пламя. Уже одно то, что с тобой кто-то есть, много значит. У твоего спонсора есть возможность начать разговор. Если я хочу, чтобы Джо получил известие и передаю его ему непосредственно, то, возможно, он "не будет слышать", что я хочу ему сказать.

Если же я рассказываю что-либо Кэрол, и Джо тоже это слышит, то он услышит гораздо больше в ходе разговора, чем если бы я рассказывал это ему непосредственно.

Существует другая возможность усилить "развевающееся пламя". Есть так называемые "слушающие" люди, которые прислушиваются к нашим разговорам. Их легко заметить. Они сидят, откинувшись назад, чтобы лучше слышать.

МОЖЕШЬ БЫТЬ УВЕРЕННЫМ, что некоторых из них дело очень заинтересует. Когда закончишь связанное с шипящей встречей выступление, перед тем, как разойтись, оглянись вокруг. Дай возможность людям приблизиться к тебе. Они не подойдут, пока у стола находится четыре человека, но могут подойти, если ты остался один.

Урок "Развевающееся пламя" всегда начинаем с того, что прибывающим людям говорим что-нибудь положительное о товарах или о группе товаров.

Пока мы там, говорим только о деле. Не будем пытаться решить проблему Ближнего Востока или какую-либо другую мировую проблему. МЫ здесь для того, чтобы поделиться мнениями о том, как создать наше дело.

Урок всегда заканчивается словами: "Подумай! Это будет тяжелая работа, но мы работаем для себя!".

Это будет заразительно, особенно, если к группе присоединятся люди, занятые с 8 до 4-х дня на работе и им надо уйти, т.к. обеденный перерыв кончается. В таком случае скажем им:

"Позже встретимся, Ник, но не забудь ..." Он ответит: "Да, знаю. Работа будет тяжелой, но мы работаем для себя". Это будет мотивировать Ника вступить в дело как можно быстрее.

Ты имеешь возможность создание своего дела строить лишь на "шипящих встречах", т.к. ты разделяешь время на представление МЛМ и реальное спонсирование. Можешь говорить об автомобилях (о фирме, о продукте или плане маркетинга) и провести несколько "практических занятий по вождению автомобиля".

Не забудь, что хорошая "шипящая встреча" не значит, что с начала до конца говорит один человек. Любой из присутствующих может взять нить разговора в свои руки. Если твоя роль была руководящей, позволь себе отдых и уйди, например, к телефону или помыть руки. Обрати внимание на то, что когда удаляешься от стола, остальные прекрасно продолжают разговор.

"Шипящая" встреча - прекрасное средство соединить пустые промежутки между представлениями дела. Я встречался с людьми, которые так загорались, что сразу вскакивали и звонили друзьям с места встречи.

"Шипящая" встреча будет не только направлять и информировать продавцов товаров, но и повысит веру в дело и увеличит знания. Когда ты уже отлично знаешь дело, можешь рассказать о нем любому.

Я думаю, единственная причина того, что не каждый участвует в МЛМ, в том, что люди совершенно не понимают, что это такое.

Урок на салфетке №9. "Мотивация и отношение"

Один важнейших уроков на салфетке - урок о мотивации. Он отлично просвещает тебя, что действительно мотивирует людей. Ты усвоишь, как следует работать с партнерами и как их успешно мотивировать. Начни с того, что напиши слово "МОТИВАЦИЯ" в верхней части салфетки или доски.

Затем нарисуй две стрелы -одну вниз, другую вверх. Обрати внимание, что есть два вида мотивации: МОТИВАЦИЯ ВНИЗ и МОТИВАЦИЯ ВВЕРХ.

Обозначь стрелками! МОТИВАЦИЮ ВНИЗ назовем "горячей ванной", а МОТИВАЦИЮ ВВЕРХ - "постоянной". Объясню.

Наверное, ты уже бывал на встречах усиления мотивации, после которых почувствовал:

после этого всегда сможешь с подъемом строить дело. Было достаточно нескольких недель или месяцев, чтобы ты опять остыл. Когда принимаешь горячую ванну, кажется, что чем горячее ванна, тем быстрее остываешь.

Я видел людей, которые участвовали на встречах по усилению мотивации, и их действие длилось только три дня. Через две недели они уже впадали в депрессию. Три дня они были "на подъеме", были мотивированы, но никто не сказал им, ЧТО и КАК надо делать. Поэтому сломались.

Даже чтение этой книги всего лишь "горячая ванна". (Скоро займусь мотивацией ВВЕРХ). Посещение семинаров, работа со спонсором, прочтение книги, продажа товара, увеличение круга знакомых ничто иное, как горячая ванна, или разные формы мотивации вниз. Нельзя сказать, что они плохие, в них есть большая необходимость.

Прежде чем говорить о мотивации вверх, хотел бы сказать об отношении. Представь себе, что хочешь показать кому-то дело. Это лицо ничего не знает о нем, т.е. уровень отношения равен нулю.

Для того, чтобы эффективно рассказать о деле, тебе необходимо иметь уровень отношения не менее 10 градусов. Если твой уровень отношения ниже 10 градусов, не рассказывай никому о деле, ибо тебя потянет вниз. Новые партнеры приходят на представление. Подписывают бланк. Хотят начать дело, но достаточно ли они воодушевлены для этого? Они на восходящей ветви, приближаются к 18 градусам. Хотят РАЗБОГАТЕТЬ!

Еще не было возможности освоить знания, но они уже отправились и говорят со знакомыми. Они еще не знают по-настоящему, как себя вести, когда встречаются с отрицательными сомневающимися, и сами становятся отрицательными. Даже благосклонные родственники и друзья могут быть под таким воздействием, раз они уже настроились, т.к. кто-то, желающий "разбогатеть", рассказывает об отрицательных впечатлениях. Но они тоже поступили бы лучше, если бы слушали настоящего спонсора, желающего и умеющего помогать в создании дела.

В таком случае уровень отношения падает ниже отметки 10 градусов. Поэтому ответь на возражения и возможные вопросы. После этого указатель начинает подниматься даже до 20 градусов. Теперь несколько дольше, чем ранее они останутся на этом уровне, прежде чем уровень отношения снова упадет ниже 10 градусов.

ВОПРОС: Как ПОСТОЯННО удержать уровень отношения около 18 градусов? Другими словами, как достичь того, чтобы не прыгать вверх и вниз, как шарику, а быть постоянным?

Единственный путь к постоянству - МОТИВАЦИЯ ВВЕРХ. Теперь МОТИВАЦИЯ ВВЕРХ. Ты имеешь спонсора. Твой спонсор помогает спонсировать ТВОИХ людей. Начинаем с пяти. Внимание, спонсируя пять человек, ты получишь всего 5 градусов. Здесь опять появляется возможность ошибки, которую целесообразно избежать. Ошибочно сразу спонсировать больше человек, чем то количество, с которым реально можешь эффективно работать. Ты быстро получишь несколько градусов и также быстро их потеряешь.

Твой спонсор помогает тебе спонсировать твоих людей, а ты, в свою очередь, будешь помогать своим пяти людям в спонсировании других, чтобы они тоже получили несколько дополнительных градусов. Один их градус значит 2 твоих градуса. Каждый твой человек на 2-ом уровне значит два градуса для тебя.

ЗАМЕТЬ: если ты поможешь всего одному человеку в спонсировании пяти других людей, то это поднимет тебя выше 10-ти градусов.

Обрати внимание на то, что происходит, если ты обучаешь спонсированию на еще более низком уровне. Третий уровень обозначает 4 градуса; четвертый уровень - 8 градусов. Чем глубже забираешься, тем больше дело воодушевляет тебя.

Силу этого явления поймешь, когда это впервые с тобой произойдет. Доведи до этого своих партнеров по возможности быстрее. На основании своего опыта они тоже воодушевятся.

Вот пример: Кэрол спонсирует Тома, Том - Билла. К Кэрол пришли сказали, что на прошлой неделе

Билл спонсировал 5 серьезных людей. Он действительно очень старается! Происходит следующее: ВООДУШЕВЛЕНИЕ поднимает вверх каждого партнера по линии спонсирования.

На рисунке видна стрелка, указывающая вверх. Поэтому это явление, называем "МОТИВАЦИЕЙ ВВЕРХ".

Надо помогать партнерам, которых ты спонсируешь, в поддержке их людей. Когда кто-то подключается к делу, это серебряное судно. Каждый, кто подключается, серебряное судно. Воодушевлен, но еще не серьезен. У каждого есть хотя бы один друг. Встречайся с партнерами и помогай спонсировать их друзей, чтобы они подключились к делу как "серебряные судна".

Поддерживай своих партнеров, когда они помогают друзьям спонсировать своих друзей на низшем уровне, на третьем или еще глубже. Затем неожиданно, где-то на самом низшем уровне встретишь человека, который окажется ЗОЛОТЫМ СУДНОМ.

Что теперь делать? Опуститься на эту глубину и работать с ЗОЛОТОМ, первым настоящим ЗОЛОТОМ на твоей линии. Пока работаешь с ЗОЛОТОМ, СЕРЕБРЯНЫЕ тоже СТАНОВЯТСЯ ЗОЛОТОМ. А как же превратить СЕРЕБРО в ЗОЛОТО? Найти кого-то ниже их. Если лицо, находящееся ниже, действительно активно (ЗОЛОТО), тогда то СЕРЕБРО, которое его спонсировало, говорит: "Надо собраться ...". Ничего не мотивирует людей лучше, чем кто-то под ним, кто ДЕЛАЕТ ЧТО-ТО. Говорят, быстрее и эффективнее можно мотивировать людей, если поставить свечу под зад, а не горящий факел на голову.

Обобщая: единственное, чего ты хочешь, чтобы спонсируемые тобой стали от тебя зависимыми. Они не могут вечно зависеть от тебя, иначе работа не будет двигаться. Должен подойти момент, когда у них не будет необходимости в тебе. Этот момент наступает, когда твои партнеры умеют обучать своих людей, чтобы они могли провести 10 "уроков на салфетке".

Теперь уже все знают, что нужно знать, чтобы создать крупное дело. Теперь можешь начать поиск нового серьезного человека. В качестве примера: ты спонсируешь Сью, говоришь ей: "Сью, ты как солнце. У солнца больше энергии, чем у любого другого тела, известного нам (это один из комплиментов)", - и продолжаешь, - "Лицо, которое ты (Сью) спонсируешь, как кастрюля с водой". (Надо добавить: ты спонсировал Сью, но не снимай с себя роли солнца и не называй ее кастрюлей с водой - это не очень лестно).

В твоей группе есть такое "Солнце". Когда наступит момент закипания воды? Если возьмешь кастрюлю и выставишь на середину самой жаркой пустыни, вода должна достигнуть температуры в 100 градусов, чтобы начать кипеть. При 98,99 не закипит, необходимо не менее 100 градусов.

Заметь для себя: если твое отношение 100 градусов и тебе нужно только 10 градусов, чтобы стать эффективным, тогда можешь говорить с любым человеком о том, чем занимаешься. Значит, твое отношение должно иметь такую направленность. Мы как раз говорили, что солнце не может вскипятить воду. Мотивация "горячей ванны" тоже не может это сделать.

Если бы все высшее руководство фирмы МЛМ собралось на заседание, и ты бы подошел к ним, вода бы все равно не закипела. Они могут поднять твой уровень отношения выше 10 градусов, но закипит ли вода - зависит только от тебя. Запомни, твой спонсор тебе поможет!

Другими словами, ты знаешь несколько человек, которых не знает твой спонсор. Спонсор будет с тобой и поможет тебе спонсировать. Если ты спонсируешь кого-то, начинай подогревать кастрюлю снизу. Пять спонсированных тобой людей означают, что под кастрюлей имеется пяти конфорочный подогреватель, т.е. максимальное количество, которое может эффективно покрыть днище кастрюли.

Примечаем, вода еще не кипит, она имеет только 5 градусов, если пять твоих серьезных людей еще никто не спонсировал. Но если любые трое из них спустятся до третьей глубины, и любые двое до пятой, вода начнет кипеть. Любая комбинация, которая дает 100 градусов под кастрюлей, вскипятит воду. Когда вода уже кипит. Солнце (спонсор) может уйти, и вода продолжает кипеть. Если ты кому-то уже показал это и позже позвонишь ему, он будет знать, что хочешь ему помочь. Не потому звонишь, чтобы зажечь факел на голове, а скорее, чтобы увидеть, не можешь ли развести еще одно пламя или усилить первое.

Хочешь помочь, чтобы вода закипела? Чем глубже будешь заниматься со своей группой, тем горячее будет огонь, греющий воду. В программе МЛМ, если существует партнер, чья "вода кипит", то он выглядит, как на рисунке.

Помни, что у тебя, кроме него, есть и другие спонсируемые. Не обязательно, что первым закипит тот, кого ты спонсировал первым. Он первый, кто считается серьезным, кто способен строить на глубине и задействовать организацию.

Когда вода кипит, продолжай работу с пятью серьезными людьми.

Не забывай, что под кастрюлей имеется место только для пяти горящих конфорок (об этом говорит урок на салфетке №1).

Даже если к твоему делу подключилось 15 партнеров, ты можешь эффективно работать с 5 людьми одновременно. Может случиться, что необходимо спонсировать 10-20 людей, чтобы встретить 5 серьезных. Что происходит с остальными?

Переставим их на так называемые задние конфорки.

Таким образом, когда у одного или нескольких человек первичной линии уже есть "конфорка", прежде чем искать совсем нового человека, которого можно спонсировать, посмотри среди тех, кто на задних конфорках, и узнай, что там происходит.

Может оказаться, что раньше, когда ты их спонсировал, они еще не были готовы к серьезной работе, но

теперь уже готовы. Возможно также, что они хотели подождать, посмотреть, как у тебя пойдут дела. Так что, посмотри на конфорки!

Урок на салфетке №10. "Пятиугольник роста"

Волшебная цифра "пять" проходит через всю книгу, и совсем кстати, чтобы на последнем уроке, рассказать о шуточном математическом путешествии пятиугольника, которое очень уместно для САМОМОТИВАЦИИ тех, кто ознакомился с этой книгой.

"Пятиугольник роста", с важной точки зрения, показывает, как быстро может расти твоя организация, если применить принципы, указанные в книге.

Начинай с того, что рисуй пятиугольник и в нем напиши "ТЫ". Позволим 1 месяц подготовки, и рост будем контролировать через каждые два месяца (на этом уроке можно использовать любые периоды времени).

Вступишь в дело и два месяца будешь спонсировать 5 таких людей, которые действительно хотят взять в руки собственную судьбу (согласно рисунку припиши к одной стороне пятиугольника: 2 месяца - 5).

Два месяца спустя (т.е. в конце 4-го месяца) 5 человек, которых ты спонсировал во втором месяце, уже изучили то, что ты делаешь, и для тебя это значит 25 человек на втором уровне. К этому времени ты уже подготовил пять новых серьезных людей первой линии. Пятиугольник теперь выглядит следующим образом (смотри рисунок).

Через 6 месяцев у тебя уже может быть 125 человек на третьем уровне под "начальными" пятью людьми первичной линии под второй группой, плюс ты подготовил 5 новых серьезных людей.

В конце 8-го месяца пятиугольник роста выглядит следующим образом, как указано на рисунке.

Теперь передай салфетку (доску) слушателю, дай ручку и попроси его подготовить рисунок на конец 10-го месяца. Напротив 10-го месяца поставь прочерк, т.к. цифра слишком большая, чтобы суммировать (более 3000, а точнее 3125). Пример показывает, чем располагает человек.

Еще раз обойди пятиугольник и дополни рисунок до одного года. Если хочешь подчеркнуть, как быстро растет здание, построенное на глубине, перечеркни группы, оставь только ту, которая образовалась под твоей первой пятеркой серьезных людей.

Обрати внимание человека, которому даешь урок, на то, что если только одна группа строится вверх (ни одна из тех, что вычеркнул), то тогда в месяц это принесло бы заработок в 6000 долларов в месяц и даже больше.

Главная цель этого урока -показать, насколько важно работать НА ГЛУБИНЕ со спонсируемыми тобой людьми. И НАУЧИ ИХ делать то же самое. ТЕПЕРЬ ИДИ И ДЕЛАЙ!

Бизнесмен против не бизнесмена. 4 вида взаимодействия

Как разговаривать с человекам - не бизнесменом о том, каким образом создать огромное дело? Большинство людей - не бизнесменов не знает, что нет необходимости в создании большого дела МЛМ (не забудь, что когда я говорю "тебе не надо продавать", то под этим всегда понимаю, что тебе не нужно обращаться к чужим и уговаривать их купить что-то, в чем у них нет необходимости).

В системе МЛМ мы продаем, хотя в действительности это происходит таким образом, что в процессе создания дела мы предлагаем товар нашим друзьям. Каждый может предложить товар или услугу своему другу.

Проще объяснить не бизнесмену, чем хороша возможность создания данного типа, если объяснить ему четыре вида взаимодействия. Когда дойдешь до конца, он ясно увидит, почему не бизнесмен может создать великое и успешное дело. В процессе разговоров ты встретишься с людьми двух типов, а между ними может установиться взаимодействие 4-х видов:

   1.  бизнесмен      спонсирует    не бизнесмена
   2.  не бизнесмен   спонсирует    бизнесмена
   3.  бизнесмен      спонсирует    бизнесмена
   4.  не бизнесмен   спонсирует    не бизнесмена

На себе испытаешь один из перечисленных видов взаимодействия. Объясню реакцию на различные виды взаимодействия и лучший способ управления ими.

Первый вид взаимодействия

Мотивация первого вида взаимодействия (бизнесмен пытается спонсировать не бизнесмена). "Ты умеешь это делать, ведь ты умеешь продавать".

Это взаимодействие, при котором я отождествляю тебя с собой, ведь я бизнесмен. Я уже занимался непосредственной продажей, но никогда не любил это по-настоящему. Я думаю, что моя внешность и личность вызывают что-то, вроде этого: "Дон, ты это можешь делать, ведь ты умеешь продавать!" Я уже знаю, что школьные учителя, домохозяйки и инженеры достигают лучших успехов, ведь они не бизнесмены. Это парадокс, но большинство людей, включившихся в МЛМ, ищут бизнесменов, т.е. тех, у кого наименьшая вероятность успешно заниматься таким делом.

Только 5% населения -бизнесмены, а 95% -не бизнесмены.

МЛМ лучше всего действует в том случае, когда в нем принимают участие много людей, и каждый делает немного. Где можно встретить много людей - среди 5% или среди 95%?

Я богатею, и точно то же происходит с людьми на моих первичных линиях, ведь мы обучаем своих распространителей товаров не для того, чтобы они занимались бизнесменами. Не бизнесмены в большинстве, и к ним не очень часто обращаются, полагая, что они не умеют продавать.

Большинство людей в рамках МЛМ полагаются на эти 5%. Очевидно, это и является причиной того, что большинство распространителей товара не получают много денег. Они все гнались за этими пятью процентами.

Есть два способа улучшения коммуникации с не бизнесменами. Вначале объясни 4 вида взаимодействия. Когда объяснение будет приближаться к концу, они ясно увидят, почему не бизнесмены находятся в более выгодном положении при создании дела.

Второй фактор - твоя одежда. Ты, наверное, уже слышал: в бизнесе одеваются в интересах дела. В большинстве случаев это именно так. Кроме всего прочего, в МЛМ ты одеваешься для самочувствия людей, которые будут создавать твое дело!

Представь себе хорошо одетую женщину, которая пытается спонсировать хозяйку - не бизнесмена. Домохозяйка скажет: "Ты потому умеешь делать, что умеешь продавать!" Хорошо одетая женщина выглядит, как бизнесмен, и домохозяйка предполагает, что она должна будет одеваться подобным образом, если подключится к делу. Поэтому она решит отказаться, ибо не может себе позволить обновить гардероб.

Много лет назад в Гонолулу я купил себе несколько гавайских рубашек. И ношу их до сего дня. Это придает мне свободный, не бизнесменский вид. Естественно, несколько раз в год надо ездить на Гаваи, чтобы поддержать свой гардероб на уровне.

Думаю, ты уже понял суть. Если хочешь, чтобы люди верили, что ты уже в деле, одевайся как бизнесмен. Если же нет, одевайся свободно. (Увидишь, сколько сэкономишь на химчистках).

Второй вид взаимодействия

Второй вид взаимодействия - не бизнесмен спонсирует бизнесмена. Проблема возникает от того, что ты пытаешься объяснить что-то человеку, который "уже все знает".

Для того, чтобы убедиться, что он еще не все знает, достаточно спросить, почему он еще не получает 10.000-20.000 долларов в месяц. Почти все бизнесмены знают, что торговля -наиболее хорошо оплачиваемая профессия. Хотя, может быть, и наиболее плохо оплачиваемая.

Я знаю, что МЛМ платит лучше, чем торговля (тем, кто знает, что делает). Разница огромная. Определенный человек и завтра получит заработок, даже не вставая с постели.

Очень трудно объяснить что-либо человеку, который постоянно тебя перебивает. Ни одной твоей мысли не выслушивает до конца, постоянно вмешивается и, наконец, заставляет тебя уйти к другому. Самая тяжелая работа, которой мне приходилось заниматься в МЛМ, это объяснить МЛМ бизнесмену.

К счастью, я больше никогда не занимаюсь такой тяжелой работой. И тебе не советую. Единственное, что тебе нужно сделать - передать этому бизнесмену книгу-азбуку успеха МЛМ и сказать, что если он не желает оставшуюся часть жизни заниматься поисками следующего покупателя, то пусть внимательно прочитает до конца эту книгу. И когда он прочитает книгу до конца, вернись к нему, и вместе обсудите программу.

Если он внимательно прочитал книгу, возможно, что дело вызвало в нем интерес, а если включится, почти 100% гарантии, что дела пойдут хорошо. Но если, прочитав книгу, он не хочет включиться в дело, не возвращайся к этой теме. Попроси вернуть книгу и передай ее другому. Зачем пробивать стену головой, если книга может сделать работу вместо тебя.

Пусть у тебя будет пять экземпляров книги, которые можешь раздать, чтобы работали вместо тебя.

Третий вид взаимодействия

Третий вид взаимодействия - бизнесмен спонсирует бизнесмена. Никаких проблем с взаимодействием, если у тебя нет исключительного желания работать только с пятью процентами населения. Поскольку большинство людей в МЛМ ищет бизнесменов, то пока их вводишь в дело, кто-то другой уже показал им свою программу. Пока ты нашел их, они уже пытаются действовать в нескольких программах сразу.

Четвертый вид взаимодействия

Четвертый вид взаимодействия - случай Не бизнесмен пытается спонсировать не бизнесмена: " А где бы ты хотел научиться работать?" Здесь отношение следующее: "Если ты умеешь делать, то и я тоже".

Расскажу случай с человеком, которого я спонсировал и с которым было так скучно посещать людей, как будто бы надо было следить за процессом высыхания краски на протяжении 4-х часов. Этот человек смотрел не в глаза, а по сторонам. Однажды я сказал ему: "Том, если поймешь МЛМ, сделаешь большой капитал, ибо любой, с кем будешь говорить о деле, поймет, что раз уж ты можешь это сделать, то и я сумею".

Обязательно пойми все 4 вида взаимодействия, пойми, к какому типу относится тот или другой человек, с которым разговариваешь.

Это окажет тебе огромную помощь, когда пытаешься ознакомить кандидатов с МЛМ.

Конфликты с головой

Мозг человека не способен удержать две противоположные мысли одновременно. Это является причиной того, что не бизнесмен, которому ты сначала продал что-нибудь, а позже будешь пытаться спонсировать, не будет тебя слушать.

Он будет говорить, что не может продать, а ты будешь убеждать его, что это МЛМ и нет необходимости продавать (не нужно продавать в том смысле, что не надо посещать незнакомых и уговаривать их купить то, в чем они не нуждаются или просто не хотят покупать). Зачем в один день кому-то что-то продать, а на следующий день пытаться его спонсировать и уверять, что не надо продавать?

У нас есть небольшой опыт, который доказывает, что мозг не способен удержать две противоположные мысли одновременно.

Если поймешь это, заработаешь большой капитал. Ты, возможно, когда-нибудь уже видел это:

FINISHED FILES ARE THE RESULT OF YEARS OF SCIENTIFIC STUDY COMBINED WITH THE EXPERIENCE OF MANY YEARS.

Возможно, ты хочешь прочитать это еще раз. Подсчитай, сколько "F" в предложении. Большинство людей насчитают только три. Однажды я проводил семинар в Колумбусе, штат Охайо, для более чем 400 человек, и среди них никто не сосчитал шесть. Я еще раз проверил карты с помощью участников. После повторного чтения только десятерым удалось увидеть все буквы. Этот опыт не имеет ничего общего с уровнем интеллекта - это лишь пример работы мозга.

Причина того, что не видишь все шесть букв "F" в том, что читая слово "OF", мысленно произносишь его как "OV". До тех пор, пока в голове звучит звук "V", ты не способен увидеть букву "F". Я обратил внимание, что люди останавливаются у трех слов "OF" и даже не замечают букву "F".

На своих семинарах я обычно прошу людей подсчитать все буквы "F". Поскольку текст в письменном виде, не устно, возможно тебе удастся подсчитать буквы "F". Попробуй, что получиться.

Когда впервые продаешь товар кому-нибудь, предполагая затем вернуться к нему и спонсировать как удовлетворенного покупателя, то ты являешься тем, кто произносит в уме "V". В его случае МЛМ будет понятен только тогда, если вначале освободишь его от "V".

Не проще ли не заменять звуки на "V"? Именно поэтому сначала мы показываем возможности и только потом товары.

Если люди не хотят использовать возможности, а завершают дела покупкой нескольких товаров, то всегда можешь вернуться к ним и попытаться снова.

Если они говорят: "Я не умею продавать", - ты спроси: "Продал ли я тебе что-нибудь, когда мы встретились впервые?" тебе ответят: "Нет!" - и признают, что они тоже умеют это делать.

Ты также увидишь, почему у бизнесменов возникают проблемы в МЛМ. Еще до начала создания дела в головах кандидатов буквы "F" заменены на "V".

Возвращение в школу

В начале спонсирования нового распространителя товаров много значит твое отношение к нему. У большинства распространителей товаров подход примерно следующий: "Кого я могу привлечь к своему делу?" Думаю, что правильный подход был бы следующий: "Кому в ближайшее время могу предоставить возможность выйти из дела?" Если ты уверен, что человек через два-три года может уйти, и ты уже научил его, как ознакомиться с такой возможностью на двадцатиминутном уроке, то зачем же предоставлять такую возможность чужим?

Для того, чтобы человек мог через два-три года уйти с заработком свыше 50.000 долларов в год, он обязательно должен на некоторое время вновь сесть за "школьную парту". Если в течение 6 месяцев он посвятит 5-10 часов еженедельно этому делу, то выучит все, что необходимо. "Уход" обозначает всего лишь то, что "ты не ходишь на работу, если сам того не хочешь". Если кто-то скажет тебе, что посвятил 30 дней, чтобы посмотреть, как идут дела, тогда не трать время на него. Это продлится не менее 6 месяцев.

Школа, которую я имею ввиду, это школа ВКЛЮЧЕНИЯ. С того момента, как отправишься из дому, чтобы посетить еженедельные практические занятия, участвовать на встречах, выпить чашечку кофе, уже пройдет 3-5 часов. Остальное время потратишь на чтение книг, дающих положительную мотивацию или соответствующих твоей программе, а также на встречи с твоим спонсором. Участвуй на мотивирующих встречах, разговаривай с кандидатами и т.д. Всем этим можешь заниматься параллельно с другими обязанностями, не связанными с МЛМ.

На моих семинарах, которые я проводил в Америке и Канаде, я каждому задавал вопрос: "Кто знает такое четырехлетнее образование, по окончании которого человек после двух-трех лет работы откажется от зарплаты свыше 50.000 долларов в год?" Еще никогда я не встречал человека, который мог бы вспомнить подобный случай.

Никто не мог назвать высшего образования, позволяющего хотя бы приблизиться к подобным возможностям. Это как раз то, что делает чрезвычайно привлекательным МЛМ. За шесть месяцев можешь научиться всему необходимому, чтобы уйти через 2-3 года.

Вспомни, как будучи студентом, ходил в книжный магазин купить книги на следующее полугодие. Это были большие, тяжелые, толстые книги. Ты еле мог дождаться, когда вернешься в свою комнату и начнешь их изучать.

Вспомни, как трудно было дождаться конца полугодия, чтобы проверить усвоенное. А платил ли тебе кто-нибудь, пока ты посещал школу? А затем 5 лет ходил в институт, и никто не платил тебе за это, кроме того не было надежды, что через 2-3 года сможешь уйти, - так почему же тебя тревожит то, что тебе удалось так мало сделать за несколько начальных месяцев в МЛМ?

Некоторые люди после нескольких недель работы в МЛМ теряют уверенность. Не думаю, что они имеют право терять уверенность, если не проучились в школе МЛМ минимум шесть месяцев.

Позволь медику оперировать тебя после нескольких недель учебы в университете: результат не будет утешительным. Спроси врача, адвоката или человека любой другой профессии, как давно они практикуют в своем деле. Он начнет с момента окончания ВУЗа, но не с первых дней студенчества. Если спросишь кого-нибудь из МЛМ, как долго он участвует в деле, он укажет день подписания договора о распространении товаров. Тебе не следует забывать, что ты в МЛМ с тех пор, как научился четко делать то, что ты делаешь.

Ты разочаруешься только, если не получишь желаемого или не произойдет то, на что рассчитывал. Очень много таких распространителей, которые вступают в МЛМ с надеждой, что сразу, с самого начала деятельности получат огромный заработок. Однако, прежде всего надо посетить школу. Это длится не менее 6 месяцев. Теперь подумай о тех, кто учится в институте. По окончании 6 месяцев впереди еще три с половиной года, чтобы вообще начать поиски работы.

Для того, чтобы иметь успех в МЛМ, необходимо научить другого, как ему стать успешным. Твой распространитель пусть не занимается подсчетом возможного заработка, а обучает низшие подструктуры и работает вместе с ними.

Чем скорее они станут действовать таким образом, тем скорее к ним придет настоящий успех в МЛМ. Но это требует времени. Прежде чем обучать других, надо научиться самому, как обучать.

Если у твоих партнеров возникают трудности в переговорах со своими друзьями по делу, то это фактически от того, что люди не верят, что через два-три года смогут уйти, или не совсем понимают, как добиться такого положения. Можешь показать на простом примере, как создать прекрасно оплачиваемое дело за период от 6 месяцев до 3 лет. Изучение дела требует немного времени, ведь представление длится примерно 20 минут. Собственно говоря, это один из вариантов "Урока на салфетке №1".

Предположим, что у тебя есть новый распространитель товаров, которому говоришь: "Смог бы ты в конце первого месяца спонсировать 5 человек из всех твоих знакомых или тех, с кем встречаешься с моей помощью? Сколько таких людей, которые хотят научиться, как уйти через два-три месяца?" Большинство людей скажет: "Каждый, кого я знаю, хотел бы стать способным на такое".

Не допускай ошибки, посетив со своим распространителем сразу пять человек. Лучше посети с ним пять человек, нанося визит каждому отдельно. Если встретишься сразу с пятью, достаточно, чтобы среди них был один отрицательно "заряженный", и он может повредить остальным четырем.

Кроме того, пять раз посещая людей вместе со своим распространителем товаров, ты даешь ему возможность пять раз послушать твою лекцию, и это лучше, чем прослушать всего один раз. После такой практики он уже будет готов пойти пять раз с каждым своим распространителем товаров. Он становится специалистом, пока обучает своих распространителей-кандидатов, точно также, как ты сам стал им во время практики с кандидатами.

Если ты на тридцатый день смог спонсировать пять СЕРЬЕЗНЫХ распространителей, то должен быть способен помочь им также спонсировать пять человек в конце третьего месяца.

Когда твой распространитель помогает своим пяти людям, ты должен помочь своим подструктурным группам и научить партнеров делать то же самое. В конце шестого месяца ты должен быть уже на третьей глубине. Но не будет ничего страшного, если для этого потребуется и целый год.

Когда проводишь этот урок, черточки с обеих сторон цифр 5, 25 и 125 (-5-) обозначают основных покупателей и ли людей, которые были твоими кандидатами. Урок должен выглядеть так:

Теперь у тебя уже 155 серьезных распространителей товаров. Если ты правильно создал дело, распределяя возможности и другим, то найдутся люди, не использующие представившиеся возможности. Многие из них будут твоими основными или непосредственными покупателями. Представим, что у каждого распространителя твоей подгруппы есть хотя бы 10 друзей, ставших покупателями. Если умножишь 10 друзей-покупателей на 155 распространителей, получишь, что круг твоих покупателей состоит из 1.550 друзей. Поскольку твои распространители одновременно являются и покупателями, то добавив 155 к 1550, получишь первый круг покупателей в 1.750 человек. Учти также, что есть 3 причины, почему распространители- потребители покупают больше товаров, чем друзья покупатели:

1. Распространитель-потребитель лучше знает полный набор товаров; 2. Распространитель-потребитель покупает товары по оптовой цене, и он кажется великодушным, ибо он сам тоже потребитель; 3. Распространитель-потребитель покупает товары потому, что он может их показать. Ты должен поощрять распространителей самих пользоваться образцами и демонстрировать их другим. Линия под "155" показывает покупателей, приобретающих товары по оптовой цене, которых мы сейчас не учитываем. они потенциальные покупатели. Урок на данной стадии выглядит следующим образом:

Теперь умножь 1705 на 30 долларов, чтобы получить общую сумму месячной выручки. Большинство людей примет участие в программе, где личный месячный оборот более 30 долларов в месяц. Я использую это число только потому, что я консервативен. Человек не желает полностью взбудоражить мозг кандидата. Поэтому человек, находящийся на третьей глубине, спрашивает: "А что, если это осуществится не за 6 месяцев, а за год? Стоит ли заниматься даже в таком случае?"

Умножив 30 долларов на общее количество покупателей (1705), получим результат -51.150 долларов.

Подчеркни, что ты при этом работаешь только с 5 серьезными распространителями товаров.

При месячном обороте более 50.000 долларов, не считая покупателей по оптовой цене, твой месячный заработок должен составлять от 2.000 до 6.000 долларов. Причина, почему сумма колеблется в пределах от 2.000 до 6.000 долларов в том, что не у каждого обязательно имеется 10 друзей, а также могут быть и такие, у кого друзей больше.

На этом месте ты уже на 10-ой или 15-ой минуте урока. Спроси, может ли кандидат тратить время, чтобы научиться "водить автомобиль". Если он ответит: "Нет", - перейди сразу на изделия и предложи их новому непосредственному покупателю. Если скажет: "Да!", - переходи к следующему уроку, к разнице между 5 и 6. По окончании урока партнер уже будет заинтересован делом.

ЗДЕСЬ ВОЗНИКАЕТ КРУПНЫЙ ВОПРОС: Если в конце 6-го месяца ты сумеешь зарабатывать от 2.000 до 6.000 долларов ежемесячно, то какая зарплата в таком случае будет на вершине?

Ты можешь представить себе, что опять будешь сидеть за "школьной партой" по 5-10 часов в неделю в течение этих 6-ти месяцев, чтобы научиться, как это надо делать?

Игра с цифрами в интересах дела.

Что ты будешь делать, когда твой партнер по первой линии (которого ты лично спонсировал) нуждается в твоей помощи? (Вспоминаем "урок на салфетке №9"). Когда освобождаешься, начинаешь спонсировать кого-то другого и продолжаешь работать с первой линией. Определение момента следующее: когда у твоего партнера имеется структура не менее трех уровней.

Вместо того, чтобы подниматься за счет привлеченных к делу, тебе надо строить. Выбери из тех, с которыми ты встречался за время работы с первыми пятью СЕРЬЕЗНЫМИ людьми по первой линии, и у которого будут возможности уйти раньше.

Теперь у тебя 6 серьезных людей на первой линии. Покажи, какая разница между 5 и 6, естественно, это только 1. Продолжай низшие линии. 6х6=36; 5х5=25. Разница - 11. Делай еще раз 5х25=125, 6х36=91. В этом месте урок выглядит следующим образом:
ВЫ | РАЗНИЦА | ВЫ
5 | 1 | 6
25 | 11 | 36
125 | 91 | 216

Каждая программа, имеющая ответвления, хорошо оплачивается после 5-го уровня, прямые программы хорошо оплачиваются после 7-го уровня. Продолжай умножением от 5-го до 7-го уровня. Теперь урок выглядит так:
ВЫ | РАЗНИЦА | ВЫ
5 | 1 | 6
25 | 11 | 36
125 | 91 | 216
625 |  |
3125 |  |
15625 |  |
78125 |  |

Этот урок легко освоить. Обрати внимание, когда дойдешь до 125, последние 3 цифры колеблются между 125 и 625. И так продолжается, на сколько уровней ты бы не опускался вниз. Все, что нужно запомнить, это - 3, 15 и 78.

На этом месте предложи своему партнеру закончить расчеты. Другими словами, пусть умножит 216 на 6 (что будет 1296) и вычтет из этого числа 625, будет 671. Продолжай подсчет далее вниз, до 7-го уровня. Эффект будет больше, если расчеты будешь делать вместе со слушателями.

Задай вопрос: "Как ты думаешь, каков будет результат на 7-ом уровне?" Дай им подумать. Большинство слушателей не сможет ответить даже приблизительно. Разница на 7-ом уровне более 200.000. А если точно: 201.811. Урок теперь выглядит так:
ВЫ | РАЗНИЦА | ВЫ
5 | 1 | 6
25 | 11 | 36
125 | 91 | 216
625 | ? | -
3125 | ? | -
15625 | ? | -
78125 | 201811 | -

Действительно, 201.811 большая разница. Можешь напомнить партнеру, что если он поймет это, увидит, какое значение имеет работа на низших уровнях. Зачем связываешь себя с большим числом людей на первом уровне? Все равно эффективно ты не сможешь работать. Кроме того, при спонсировании многих на первом уровне это похоже на игру "суммируй и вычитай". Я лучше играю в игру "умножение", которая называется "многоступенчатая продажа" или сокращенно МЛМ.

Чтобы играть в такую игру, не нужно делать ничего другого, лишь обучать партнеров на трех уровнях. Когда учишь третью глубину, ты сам уже будешь на пятом уровне.

Например: меня зовут Дон, и я спонсирую Стива. Я говорю Стиву: "Начиная спонсировать нового человека, самое важное -обучить его спонсировать таким образом, чтобы он достиг глубины третьего уровня как можно быстрее."

Прежде чем это придет ему в голову, это автоматически включит в нем мотивацию, показанную на 9-ом "уроке на салфетке".

Стив - хороший ученик. Спонсируя Пэм, он помогает ей работать на глубине трех уровней. Это вариант 2-го "урока на салфетке" и выглядит, как показано на рисунке.

Теперь подсчитай глубины. Под тобой 5 глубин. Ты учил Стива, чтобы он убедился, что под его партнерами есть 3 уровня. Теперь Стив учит своих людей тому, чему научил его ты, таким образом у тебя еще большая глубина. Теперь понимаешь, почему в МЛМ такие хорошие учителя?

Большинство бизнесменов, начиная создавать дело, думают, что это дело спонсора, спонсора и еще раз спонсора.

Но на самом деле, это ничто другое, как дело спонсора и учителя. Ты не будешь успешным в МЛМ до тех пор, пока не станешь обучать людей тому, как работать в системе.

Продолжая урок, покажи разницу между 6-тью и 5-тью, на четвертой глубине разница между 1296 и 625 равна 671. Общая разница на четырех уровнях 774. Общее число распространителей товаров на левой стороне 780, а на правой - 1554. Теперь урок выглядит следующим образом:
 | ВЫ | РАЗНИЦА | ВЫ
 | 5 | 1 | 6
 | 25 | 11 | 36
 | 125 | 91 | 216
 | 625 | 671 | 1296
 | ----- | ----- | -----
Всего : | 780 | 774 | 1554

Теперь продолжай сам. Умножь 780 и 1554 на 10 друзей-покупателей. Суммируй число друзей-покупателей и распространителей товаров. Теперь умножь на 30 долларов в месяц, а результат затем умножь на 12 (число месяцев). Не забудь, что покупающих по оптовой цене не берем во внимание. Теперь ты видишь, почему через 2-3 года можно уйти.

Теперь не можешь позволить себе спонсировать только в ширину, без того, чтобы уйти в глубину.

Программы практики бизнеса против еженедельных случайных встреч

Большинство людей начинают деятельность в МЛМ с еженедельных случайных встреч. Так как они сами включились в дело, участвуя в таких встречах, то они уверены, что все дело состоит в еженедельных встречах и необходимости привлекать и других на эти встречи.

Таким образом, пригласив огромное количество людей на встречи, они прекращают делать приглашения, так как считают, что теперь больше, чем достаточно людей, которые придут на встречи. И что же происходит?

Такая встреча в большинстве случаев происходит следующим образом: в гостинице или в квартире расставляют рядами стулья, как в "зрительном зале". Впереди посередине на штатив устанавливается черная или белая доска, и некая персона в костюме дает представление о фирме, о товаре и, естественно, о плане маркетинга. В большинстве случаев представление длится приблизительно час или полтора.

Из 22 пришедших 19 человек - распространители товаров, а остальные три - новые гости. Большинство приглашенных вообще не пришло. Руководитель встречи разговаривает с новыми гостями. Он занимается только тремя вновь прибывшими людьми. Распространителям товаров, бесчисленное количество раз бывших на подобных встречах и много раз прослушавших одно и то же представление, подобное надоедает. Такое явление можно назвать "сгоранием встречи".

На встрече одним глазом смотри на гостей и запоминай замечания, которые высказываются, когда выступающий говорит о фирме, о товарах и о плане маркетинга. Несмотря на положительное значение встреч, почему все же случается так, что твои гости не используют возможность включиться в дело? Кажется, что им нравится все, что они видели и слышали, но они все же отвечают "НЕТ".

Причина отказа очень проста. В выступающем на семинаре они видят "успешного" человека. Они думают, что им тоже придется проводить подобные представления, чтобы стать успешными. Если не сразу, то через некоторое время проводить подобные встречи действительно придется, а это такое дело, которого они боятся больше смерти.

Они боятся встать перед группой и говорить.

Теперь ты, наверное, уже понял, почему люди не используют представившуюся возможность. (Вообще это очень важный момент: опровергнуть возможность, но не тебя. Не позволь этим "нет" расстроить себя.)

Ряд семинаров подтвердили этот момент. Я говорю: "Поскольку я ограничен временем, у меня есть время встретиться только с одним человеком. Прошу тех, кто желает выйти сюда ко мне и высказаться о чем-либо, поднять руку". Очень немногие - менее 5 процентов - поднимут руку. Ты увидишь облегчение на лицах присутствующих, когда скажешь им, что это была лишь шутка.

Я знаю сотни людей, которые с удовольствием разговаривают с друзьями за чашкой кофе. Но эти люди падают в обморок только при мысли выступить перед группой, и это ощущение не зависит от величины группы. Некоторые президенты фирм потеют холодным потом, когда надо выступать перед советом директоров или перед акционерами.

Хочешь избежать страха, создавая свое дело? Хочешь проводить интригующие еженедельные встречи? Если однажды поймешь КАК, твое дело будет расти во много раз быстрее.

Мы встречаемся с новыми кандидатами с глазу на глаз или на "шипящих встречах" ("Урок на салфетке №8"). С удовольствием встречаемся в ресторане, в часы затишья. Попросим гостей взять с собой магнитофон, позднее запись можно использовать для оживления урока или как вспомогательное средство, когда они сами будут спонсировать своих друзей.

Мне, например, нравится, если кандидаты прочитают эту книгу до встречи. Таким образом можно сэкономить массу времени. Если они еще до встречи умеют "управлять автомобилем", им легче подобрать подходящий автомобиль (подумай об "уроке на салфетке №3").

После краткой, ничего не говорящей беседы о преимуществах МЛМ, скажи, что хотел бы провести двадцатиминутное представление о своей фирме, о товарах и о плане маркетинга. Поскольку ты объявил, что представление будет длиться всего 20 минут, то это сразу обратит внимание на то, что каждый может научиться проведению 20-минутного представления. Кроме того, чтобы научиться этому, в начале достаточно всего лишь проиграть магнитофонную запись своим друзьям.

Если представление фирмы, товаров и плана маркетинга длится полтора часа, то тебе следует тщательно взвесить, кого приглашать на представление. Сколько таких полуторачасовых презентаций ты можешь провести? Если сократить время до 20 минут, то достаточно и перерыва на кофе, чтобы иметь успех; в обеденный перерыв можешь провести несколько представлений.

Сократить время представления до 20 минут можно следующим образом: 3-х минут достаточно для рассказа о фирме, 7 минут - на представление товаров и их показ. 10 минут можешь использовать для рассказа о плане маркетинга. Раздели план маркетинга на многие отдельные части. В большинстве случаев нет необходимости разъяснять дальнейшие этапы, чтобы кто-то вступил в дело.

Помни, что он обязался на б месяцев засесть за парту и 5-10 часов в неделю изучать дело. На первой встрече не пытайся рассказать все, что будет изучаться в течении 6 месяцев.

Два важнейших слова в МЛМ - СПОНСИРОВАНИЕ и ОБУЧЕНИЕ. Наименее важным является слово "продажа". Слово "продажа" следует всегда заменять словом "предложение". Важны также и следующие три слова: ПРЕДСТАВЛЕНИЕ, ПОДКЛЮЧЕНИЕ и ПОДЪЕМ. В начале ПРЕДСТАВЬ дело кому-нибудь. Затем старайся ПОДКЛЮЧИТЬ его в течении последующих 6 месяцев, по 5-10 часов в неделю. Его умение и мотивация, в зависимости от того, чего он хочет достигнуть, ПОДНИМАЕТ его в деле. Когда он подключился к делу, он имеет представление, что хотел бы получать в качестве дополнительного заработка 300-500 долларов в месяц, затем, через 6 месяцев его представление, по всей вероятности, поднимется до нескольких тысяч долларов ежемесячно.

Если твой кандидат забыл дома магнитофон, принеси свой и позволь записать все еще до окончания представления.

Начиная двадцатиминутное представление, попроси присутствующих записать возникающие вопросы, чтобы в конце выступления ответить на них. Если станешь отвечать на вопросы по ходу выступления, не сможешь уложиться в обещанные 20 минут.

Магнитофонная запись, которую передаешь новому партнеру, также является выражением уважения с той точки зрения, что не прерываешь выступление каждые 2 минуты. Выступление, записанное на магнитофонную пленку, должно быть хорошо организовано. Если используешь все время выступления лишь на то, чтобы рассмотреть один вопрос, это будет похоже на то, как если бы из мешка мяукающих кошек ты выпустил бы только одну. А если во время выступления начинаешь перескакивать с мысли на мысль, то нарушается непрерывность выступления.

Если тебе кажется, что твой кандидат сомневается, сможет ли он делать такое дело, просто скажи ему: "Прежде, чем принять окончательное решение, почему бы тебе не прийти на нашу традиционную еженедельную встречу, а там посмотришь, как мы готовим своих людей для дела?"

Цель еженедельных подготовительных встреч - научить партнеров сесть вместе с друзьями за чашечкой кофе и в течение 20 минут дать представление о твоей фирме, об изделиях и плане маркетинга. Вся подготовительная встреча длится не более 1 часа.

В отличие от урока-представления, такая еженедельная подготовительная встреча посвящается скорее твоим партнерам, а не гостям. Ты уже заметил, насколько лекция (разговор), на которой ты просто присутствуешь, достовернее выступления, посвященного непосредственно тебе? Когда ты обучаешь партнеров, как представить фирму, товары и план маркетинга, гости тоже учатся.

Настоящий успех обучения такого типа в том, что 19 твоих партнеров, пользуясь случаем, становятся более подготовленными, и одновременно трое из твоих гостей видят своими глазами, как это делать. Один человек может подготовить целый город, поэтому никогда не внушай себе, что кто-то может иметь успех, если встанет и будет говорить перед группой людей.

Очень важно, чтобы ты хотя бы раз в неделю созывал своих партнеров. Помнишь "Урок на салфетке №8" о "шипящих встречах"? Поленья нужно держать вместе, чтобы вызвать необходимую энергию, а это нужно для того, чтобы твои партнеры были эффективны; им надо разговаривать между собой.

Нет необходимости тратить много денег на встречи. Есть много ресторанов, где можно бесплатно использовать отдельные помещения. Поговори с директором и скажи, что у тебя есть группа людей, с которой ты хотел встречаться раз в неделю. Встреча может начинаться в 8 часов вечера, а заканчиваться в полдесятого. Можешь пригласить людей на полседьмого или в семь, чтобы перед встречей вместе поужинать. Так как заказ вы будете делать по мере прибытия гостей, а не на всю группу сразу, то владельцу не придется оказывать дополнительные услуги. Можешь также добавить, что не будет бедой, если официант занят, так как быстрое обслуживание не очень важно. Директор или владелец ресторана, а также официанты будут рады такой договоренности.

Эта договоренность обойдется всего лишь в стоимость ужина плюс чаевые (приблизительно 10%). А партнеры, не желающие ужинать, могут прийти к 19:45.

По нашему опыту, встречи такого рода очень приятны для партнеров, если они желают пригласить гостей. Можно предложить своим партнерам оплатить ужин или кофе гостей (таким образом за кофе или ужин можно отчитаться, как за расходы фирмы).

Возможно и такое, что на подготовительную (учебную) встречу ты пригласишь гостя, который еще не был на двадцатиминутном ознакомительном представлении. Тогда представление он увидит в составе всего прочего, чему лектор будет обучать распространителей товаров в течение данного вечера.

Приглашая гостей, обрати их внимание на то, что они будут участвовать на обучающей встрече, а не на представлении (презентации). Презентацию они увидят в процессе обучения.

Важные вопросы и разоружающие контраргументы

Как я уже подчеркнул в "Уроке на салфетке №4", твое дело должно быть подобно огромному строящемуся высотному зданию. Ты до тех пор не увидишь здание, пока из под грунта не покажется фундамент; и оно не покажется до тех пор, пока ты не создашь надежный фундамент.

Также и в МЛМ ты до тех пор ничего не заработаешь (не будет никакой заинтересованности), пока не создашь фундамента дела.

Человеку - не бизнесмену можешь сказать: "Я вижу, ты сомневаешься вступать или нет. Хотел бы тебе сказать, что если ты ответишь "да", то можешь быть уверенным, что я подготовлю тебя к делу. Если бы я думал, что ты не будешь иметь успех, то и слова бы не промолвил о такой возможности."

По этому поводу можешь задать вопрос: "Зачем представлять кому-то такую возможность, если я думаю, что он не будет иметь успех?" Еще можешь добавить: "Через 30 дней ты будешь больше знать о деле и поймешь, почему меня волнуют возможности этого дела".

Нужно ли продавать?

Нет. Продажа будет естественным результатом создания дела. Не надо "продавать" товары, только предлагать своим друзьям. Ты уже видел презентацию хрусталя, кастрюль, сигнализаторов пожара или пылесосов? Это то, что большинство людей называют продажей.

"Продажа - это обращение к чужим с попыткой продать что-нибудь, в чем они не нуждаются или не хотят покупать". В МЛМ никогда не надо заниматься чем-либо подобным. Во-первых, ты занимаешься людьми, которых знаешь. Во-вторых, предлагаешь им товары, в которых они нуждаются или которые хотят купить.

Мою жену (мужа) это не интересует.

Пусть это не остановит тебя. В большинстве случаев только один из супругов вступает в дело. Успехи предприятия показывают, что члены семьи также стоят в "боевых рядах".

Если так происходит, то дело взлетает. Когда в МЛМ супружеская пара создает дело, это не просто 1+1 =2, это 1+1 = гораздо больше. У этого явления чудотворное действие.

Разве это не "пирамида"?

Нет. Разница между МЛМ и системами пирамид в том, что пирамиды нелегальны. МЛМ работает уже более 30 лет, и если бы МЛМ была нелегальна, ее давно бы уже закрыли. Когда тебе представили пирамиду, как контраргумент, в большинстве случаев, как мне кажется, люди боятся банкрота.

Человек, с которым ты занимаешься, боится испытать твою программу, и уверен, что если спросить тебя о пирамиде, то тем самым ущемит тебя, поскольку большинство распространителей товаров не знают, как реагировать на подобный вопрос.

Я не могу позволить себе вступить в дело.

В большинство фирм МЛМ можно вступить, сделав взнос, объем которого не превышает 100 долларов. Если человек не хочет оставшуюся часть жизни работать на других, то он не может позволить себе не вступить в дело.

По моему определению, "мне удалось это сделать" означает, что у меня больше денег, чем я могу истратить, или на трату которых у меня есть время. По-моему, если работаешь на других, то совсем неудивительно, что тебе не "удается это сделать".

Спонсор не помогает. Что делать?

Иди вверх по линии спонсоров, пока не встретишь кого-нибудь, кто поможет. Неактивный спонсор все равно выпадает и тогда ты становишься первой линией спонсора, который тебе помогает.

Есть ли преимущество в том, что кого-то непосредственно спонсирует фирма?

Нет. Я это считаю недостатком. Чем больше сотрудников между тобой и фирмой, тем лучше. Каждый, кто находится на начальной линии твоего спонсирования, может помочь и поддержать твою деятельность. Если тебя спонсирует фирма, ты предоставлен самому себе.

Какой самый нижний уровень, на котором следует работать?

Чем глубже идешь, тем лучше. Большинство распространителей товаров не идут дальше уровня, несущего прибыль. Это неправильно. Вспомни "Урок №9". Если ты умеешь работать ниже уровня, непосредственно несущего прибыль, то ты разместишь пламя под распространителями, которые принесут дополнительную прибыль.

У меня нет времени на это

У "вербовки" и спонсирования есть четыре элемента:

1) связи;

2) время;

3) энергия;

4) умение.

Если я занимаюсь с очень занятым человеком, то говорю ему так: "Я не хочу занимать твое время, только использовать твои связи. Расскажи своим друзьям идею МЛМ и сведи их со мной. Другими словами, я использую твои связи, мое время, мою энергию и мое умение. Ты на это потратишь две минуты, я - два часа".

Какая разница между "вербовкой" и спонсированием?

"Вербовкой" мы называем привлечение к делу человека, имеющего опыт в МЛМ. А спонсирование означает то, что к МЛМ привлекается новый человек, за подготовку которого ты несешь ответственность. С помощью "вербовки" можно быстрее создать дело, а с помощью спонсирования - медленнее.

Как быстро растет МЛМ?

Примерно на 30% в год. В этом году создано 1500 новых фирм. В США количество активных распространителей товара колеблется от 5 до 7 миллионов. Эти данные получены от Национального союза МЛМ на конференции владельцев в Лас-Вегасе в феврале 1994 г.

На расстоянии в два часа езды на автомобиле есть город. Я знаю там пять человек. Могу ли я сам спонсировать всех пятерых или достаточно спонсировать одного, а он уже будет спонсировать остальных?

Никогда не ставь никого под другим, если только не ты свел вместе две стороны. Благодаря этому появляются взаимные преимущества и поддержки.

Я бы организовал "шипящую встречу", где представил бы остальных четырех этому одному. Если они после этого сотрудничают, это прекрасно. Ежели нет, тогда тоже нет забот, сам спонсируй остальных четырех.

А если я стану банкротом?

В МЛМ банкрот не возможен. В худшем случае можешь просто бросить это дело. Если тебе надоела эта фирма, иди в другую.

Никогда не бросай! Представь, на этом памятнике могут быть две надписи (заполни пустое место своим именем):

а) "Здесь лежит __________, который один раз в жизни

попытался, а затем бросил" или

б) "Здесь лежит __________, который ни разу не создал

крупного дела, но не бросил попытки".

Когда бросить прежнюю работу?

Многие распространители слишком быстро хотят полностью заняться новым делом. Это большая ошибка. Лучше не бросать работу, пока не создашь надежный тыл и не станешь зарабатывать в МЛМ хотя бы в два раза больше, чем на прежней работе.

Как графически изобразить отличие большой продажи и широкого спонсирования от работы с пятью серьезными распространителями товаров?

Распространитель, который много продает и широко спонсирует, отображен линией "А". Распространителя, работающего с несколькими серьезными людьми, отображает линия "В".

Спроси новых партнеров, на какой линии они хотят находиться. Если выберут "В", спроси: "Если ты на линии "В", то в первые месяцы ты не заработаешь много денег. Понимаешь?"

Повторно напомни им, что до конца шестого месяца придется набраться терпения".

Дополнительные примечания

Спонсируя нового партнера, очень важно научить его побуждать тебя работать в собственных интересах. Большинство новых распространителей думают, что позвонив спонсору, обременят его. Убеди их, что они могут звонить тебе в любое время, что ты всегда готов, более того, желаешь и способен в любое время идти и помочь представить дело их друзьям.

В твоих интересах работает только твоя верхняя линия. А у тебя есть возможность работать на нижнюю линию.

Не спонсируй неприятного тебе человека. Надо потратить много времени, чтобы сделать его успешным. Если он тебе неприятен, ты не сможешь потратить на него столько времени, сколько необходимо на его обучение.

Используй всю территорию, которой располагаешь. Создать дело не значит, что ты можешь "строить" только по соседству или в своем городе.

Создавай (строй) по всей стране, поверь, это наилучший вклад.

Network Marketing (продажа через сеть) значит, что кто-то, принадлежащий к другой группе фирмы, помогает и поддерживает твоих распространителей, а ты взаимно помогаешь ему. Многоступенчатая продажа - способ работы в деле, который улучшает работу в МЛМ.

Пикники и импровизированные встречи могут быть очень полезны, их можно превратить в "шипящие встречи".

Что бы ты ни делал, собирая людей-распространителей, это все имеет положительное действие.

Однажды у нас была "шипящая встреча" в поезде. Распространители ехали из Сан-Диего на север, остальные - из Лос-Анджелеса на юг. Примерно на полпути, в Карсбанде, на вокзале был прекрасный ресторан. На ужин собралось около сорока пяти человек. Это была прекрасная возможность встретиться распространителям из Сан-Диего с их коллегами из Лос-Анджелеса.

Как ты думаешь, придет ли к тебе на квартиру ужинать кто-то с твоего третьего уровня, с кем ты никогда не встречался или не говорил? Если нет, то почему ты думаешь, что он будет звонить тебе и просить помощи?

Для того, чтобы человек нижнего уровня твоей структуры не боялся просить твоей помощи, нужно встречаться. Ты знаешь своих партнеров на первом уровне, надо знать людей и на втором уровне. Встречаться со всеми людьми с третьего уровня и позвони всем на четвертом уровне. Увидишь, с каким количеством новых людей ты встретишься.

Это действительно как в случае с женщинами, так и в случае с мужчинами. Ты, наверное, уже заметил, что если направляешься куда-нибудь с целью встретить красивую девушку, то не видно ни одной. А если встречаешься с одной конкретной девушкой, то кругом много красивых девушек. То же самое и МЛМ. Это тяжелая работа - заниматься поиском партнеров. Поэтому работай на глубине, и обращай внимание на людей вокруг тебя.

Если ты хочешь пожаловаться на что-то, то жалуйся только верхней линии и никогда - нижней. Самый быстрый способ развалить нижние уровни - передать им свои жалобы.

Знаешь ли ты, что такое определение эксперта? Эксперт - это городской человек с папкой. Очень трудно быть экспертом перед знакомыми.

Лучшее решение: представить друзей своему спонсору, т.к. в их глазах твой спонсор является экспертом. Ты спонсировал своих друзей, и они теперь представляют тебя своим друзьям. Теперь ты - эксперт.

Став успешным в МЛМ, ты действительно станешь хозяином своей жизни. Нецелесообразно бросать основную работу прежде, чем ты стал успешным. Но когда сделаешь успех, у тебя появится больше свободного времени. Задумывался ли ты, какой частью своей жизни ты распоряжаешься сам? Восемь часов ты спишь, восемь часов работаешь, 1,5-2 часа передвигаешься и, кроме того, есть несколько других дел, которые необходимо сделать. И сколько же часов у тебя остается, чтобы делать, что хочется? Большинство людей располагают 3-5 часами в день.

Люди, успешные в МЛМ, мало смотрят телевидение. Они знают, что каждый вечер миллионы людей смотрят телевидение, и только немногие становятся миллионерами. Зная, что можешь стать богатым, ты неожиданно станешь слишком занятым, чтобы лишь ради развлечения заниматься созданием своего дела или тратить время на просмотр телевизионных программ.

Кроме того, имея успех, спать будешь меньше. Жизнь так привлекательна, что не стоит спать больше, чем это необходимо. Надеюсь, тебе доведется встретить людей, спящих по десять и более часов в день, и мечты которых намного привлекательнее их жизни. Твои мечты осуществятся, если просто встанешь и начнешь активно создавать (строить) свое дело МЛМ.

Чтобы ты делал со своей жизнью, если бы имел возможность самостоятельно распоряжаться большей ее частью? Путешествовал бы? Почему люди так мало путешествуют? Из-за недостатка денег? Из-за недостатка времени? Или по обоим причинам? Создай стабильное дело МЛМ и будешь располагать обоими.

По моему определению СДЕЛАЛ значит, что у меня больше денег, чем я могу потратить за то время, которым располагаю. Я знаю много людей, которые делают "огромные" деньги, но у них нет времени их потратить. Если мой ежегодный отпуск только 3-4 недели, значит, я еще "не сделал".

МЛМ дает человеку возможность не только заработать "кучу" денег, но и время наслаждаться ими.

Очень важное признание. Ради признания люди сделают все. Используй любой случай, чтобы поощрить успехи своих партнеров. Это небольшое напряжение многократно окупится.

Ты, наверное, уже видел человека, вращающего тарелку на длинной палке? А когда уже вращается пять тарелок, он опять спешит к первой, чтобы снова завертеть ее. Что бы, по-твоему, произошло, если бы он хотел крутить сразу 25 тарелок? Смог бы кто-то это сделать? Все тарелки разобьются; и то же самое происходит в МЛМ с бизнесменами. Они смонтируют слишком много распространителей и у них не хватает времени помогать им надлежащим образом.

Если ты будешь иметь некоторую ширину и огромную глубину под своими новыми партнерами, то они и без тебя будут "вращать тарелки". А ты сможешь закручивать следующую.

Рекомендуемая литература:

1. Том Шрайтер : "Большой Эл раскрывает секреты";

"Турбо МЛМ" .

2. Наполеон Хилл : "Думай и богатей" ( книги 1 - 6 ).

3. Ф. Беттджер : "Вчера неудачник - сегодня преуспевающий коммерсант";

" Удачливый торговец".

4. "Сетевой маркетинг" ("Первый шаг к совершенству" ).

5. "Сетевой маркетинг в вопросах и ответах".

6. Д.М. Фогт : "Величайший сетевик в мире";

"Деньги".

7. Ричард По : "Третья волна. Новая эра в сетевом маркетинге".

8. Джон Каленч : "Лучший, каким ты можешь быть в МЛМ";

"Величайшая возможность в истории человечества";

"17 секретов мастера".

9. Дейв Роллер : "Как зарабатывать много денег в сетевом маркетинге".

10. Журнал "МЛМ-Перспектива".

11. Том Хопкинс : "Искусство торговать";

"Умение продавать для Чайников";

"Как стать мастером продаж".

12. Реббека Л.Морган : "Искусство продавать".

13. Марио Оховен : "Магия энергичной продажи".

14. Томас Бер : "Дао продаж".

15. М. и С. Атласовы : "Как заговорить с незнакомым человеком" - рецепт 1;

"Как продать по телефону" - рецепт 2.

16. О.Грязнова : "Мастерство телефонного разговора".

17. Уильям Юри : "Преодолевая НЕТ или переговоры с трудными людьми".

18. Игорь Вагин : "Думай и побеждай".

19. Колин Тернер : "Мы рождены для успеха".

20. Пауло Коэльо : "Алхимик".

21. Р.Бах : "Чайка Джонотан Ливингстон".

22. Алан Пиз : "Язык телодвижений".

23. Ог Мандино : "Величайший в мире торговец" и др. его книги.

24. Джим Рон : "Сезоны жизни";

"Пять основных фрагментов мозаики жизни";

"Философия бизнеса";

"Семь стратегий достижения богатства и счастья".

25. Герберт Н. Кэссон: "Искусство делать деньги".